<!DOCTYPE html>
<!--[if lt IE 7]>      <html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html lang="fr" class="member-not-connected no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr" class="member-not-connected no-js"> <!--<![endif]-->
    <head>
        <meta charset="UTF-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1026.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
        <title>Corporate venture : un risque de mort pour les startups ?</title>
                <meta name="description" content="Alors que le corporate venture a enfin le vent en poupe en France, et qu&#039;il r..."/>
            <meta name="news_keywords" content="levée de fonds,grands comptes,Innovation,Startup,fonds d&#039;investissement,corporate venture"/>
                    
        <meta property="og:type" content="article"/>
    <meta property="og:title" content="Corporate venture : un risque de mort pour les startups ?"/>
    <meta property="og:site_name" content="La Tribune"/>
    <meta property="og:description" content="Alors que le corporate venture a enfin le vent en poupe en France, et qu&#039;il représente une vraie opportunité de levée de fonds pour les startups, cette forme spécifique de capital-investissement réalisé par les grands comptes n&#039;est pas sans risque pour les jeunes pousses, et pose des questions stratégiques majeures. Décryptage."/>
    <meta property="og:url" content="http://acteursdeleconomie.latribune.fr/strategie/2017-04-27/corporate-venture-un-risque-de-mort-pour-les-startups.html"/>
    <meta property="og:locale" content="fr_FR"/>

    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="acteursdeleco"/>
    <meta name="twitter:url" content="http://acteursdeleconomie.latribune.fr/strategie/2017-04-27/corporate-venture-un-risque-de-mort-pour-les-startups.html"/>
    <meta name="twitter:title" content="Corporate venture : un risque de mort pour les startups ?"/>
    <meta name="twitter:description" content="Alors que le corporate venture a enfin le vent en poupe en France, et qu&#039;il représente une vraie opportunité de levée de fonds pour les startups, cette forme spécifique de capital-investissement réalisé par les grands comptes n&#039;est pas sans risque pour les jeunes pousses, et pose des questions stratégiques majeures. Décryptage."/>
            <meta property="og:image" content="https://static.latribune.fr/full_width/698787/startup.png"/>
        <meta property="og:image:height" content="296"/>
        <meta property="og:image:width" content="591"/>
        <meta property="og:image:type" content="image/png"/>
        <meta name="twitter:image" content="https://static.latribune.fr/full_width/698787/startup.png"/>
        <meta name="twitter:image:alt" content=""/>
    
    <meta property="fb:app_id" content=""/>
    <meta property="fb:page_id" content=""/>
                    <script>var LT = {};</script>
        

    <link rel="publisher" href="https://plus.google.com/u/2/110640489721520252699/posts" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <meta name="apple-itunes-app" content="app-id=910520194">

    <script>LT.sluggedTitle = 'corporate-venture-un-risque-de-mort-pour-les-startups';</script>

            <link rel="canonical" href="http://acteursdeleconomie.latribune.fr/strategie/2017-04-27/corporate-venture-un-risque-de-mort-pour-les-startups.html">
                <link rel="amphtml" href="http://acteursdeleconomie.latribune.fr/strategie/2017-04-27/corporate-venture-un-risque-de-mort-pour-les-startups.html?amp=1">
                <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700|Roboto+Slab:300,700|Roboto:300,400,700">
    <link href="https://static.latribune.fr/assets/bundles/latribunefront/libs/bootstrap/css/bootstrap.min.css?version=v1.163.1" rel="stylesheet" type="text/css">
    <link href="https://static.latribune.fr/assets/css/main_article.min.css?version=v1.163.1" rel="stylesheet">
                        <script>
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

            ga('create', 'UA-47246162-1', 'latribune.fr');
            ga('send', 'pageview');

        </script>
                    <script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
                    <link rel="icon" type="image/png" href="https://static.latribune.fr/assets/bundles/latribunecms/img/favicon.ico.png?version=v1.163.1"/>
                            </head>
    <body class=" acteursdeleconomie " itemscope itemtype="http://schema.org/WebPage">
            
    <header class="header">
                <div class="encart-android">
    <img id="android-icon" src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/acteursdeleconomie/logo-mobile-acteursdeleconomie.png?version=v1.163.1"/>
    <div id="android-title-container">
        <div>Téléchargez<br /> notre application</div>
        <span class="android-stars-on"></span>
        <span class="android-stars-on"></span>
        <span class="android-stars-on"></span>
        <span class="android-stars-off"></span>
        <span class="android-stars-off"></span>
    </div>
    <div id="android-close"></div>
    <a href="https://play.google.com/store/apps/details?id=com.myluckyday.acteurseco&feature=search_result">
        Ouvrir
    </a>
    <span class="clearfix"><!-- --></span>
</div>


<div class="menu-wrapper">
    <div class="container">
        <div class="row-custom">
                            <div class="logo-wrapper">
                    <a href="//acteursdeleconomie.latribune.fr">
                        <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/acteursdeleconomie/logo-acteursdeleconomie.png?version=v1.163.1"
                             alt="Journal économique et financier" class="logo-header"/>
                    </a>
                </div>
            
            <a id="button-menu-responsive">
    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/menu-grey.png?version=v1.163.1" alt="Menu">
</a>
<a id="button-auth-responsive" href="https://acteursdeleconomie.latribune.fr/abonne/authentification" alt="Se connecter">
    <i class="sprite sprite-ICO_BONHOMME"></i>
</a>
    <div id="menu-responsive">
        <ul>
                                                <li>
                        <a href="http://acteursdeleconomie.latribune.fr/en-bref.html"
                           onClick="trackOutboundLink('http://acteursdeleconomie.latribune.fr/en-bref.html', 'menu principal', 'L%27actualit%C3%A9%20en%20continu');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            L&#039;actualité en continu
                        </a>
                    </li>
                                                                <li>
                        <a href="http://acteursdeleconomie.latribune.fr/strategie.html"
                           onClick="trackOutboundLink('http://acteursdeleconomie.latribune.fr/strategie.html', 'menu principal', 'Strat%C3%A9gie');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Stratégie
                        </a>
                    </li>
                                                                <li>
                        <a href="http://acteursdeleconomie.latribune.fr/innovation.html"
                           onClick="trackOutboundLink('http://acteursdeleconomie.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Innovation
                        </a>
                    </li>
                                                                <li>
                        <a href="http://acteursdeleconomie.latribune.fr/territoire.html"
                           onClick="trackOutboundLink('http://acteursdeleconomie.latribune.fr/territoire.html', 'menu principal', 'Territoire');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Territoire
                        </a>
                    </li>
                                                                <li>
                        <a href="http://acteursdeleconomie.latribune.fr/debats.html"
                           onClick="trackOutboundLink('http://acteursdeleconomie.latribune.fr/debats.html', 'menu principal', 'Id%C3%A9es%20%26%20grands%20entretiens');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Idées &amp; grands entretiens
                        </a>
                    </li>
                                                                <li>
                        <a href="http://acteursdeleconomie.latribune.fr/evenements.html"
                           onClick="trackOutboundLink('http://acteursdeleconomie.latribune.fr/evenements.html', 'menu principal', '%23Acteurslive');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            #Acteurslive
                        </a>
                    </li>
                                    </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://acteursdeleconomie.latribune.fr/en-bref.html', 'menu principal', 'L%27actualit%C3%A9%20en%20continu');return false;"
                       href="http://acteursdeleconomie.latribune.fr/en-bref.html"
                       class="nav-link nav-link-first">
                        L&#039;actualité en continu
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://acteursdeleconomie.latribune.fr/strategie.html', 'menu principal', 'Strat%C3%A9gie');return false;"
                       href="http://acteursdeleconomie.latribune.fr/strategie.html"
                       class="nav-link nav-link-first">
                        Stratégie
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://acteursdeleconomie.latribune.fr/strategie/management.html">
                                                    Management
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="http://acteursdeleconomie.latribune.fr/formation.html"
                                                                               title="Enseignement supérieur">
                                                                                Enseignement supérieur
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://acteursdeleconomie.latribune.fr/emploi.html"
                                                                               title="Emploi">
                                                                                Emploi
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://acteursdeleconomie.latribune.fr/ressources-humaines.html"
                                                                               title="Ressources humaines">
                                                                                Ressources humaines
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://acteursdeleconomie.latribune.fr/social.html"
                                                                               title="Social">
                                                                                Social
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://acteursdeleconomie.latribune.fr/strategie/finance-droit.html">
                                                    Finance &amp; Droit
                                                </a>
                                                                                                    <div class="sub-sub-menu">
                                                                                                                    <div class="sub-sub-nav">
                                                                <ul>
                                                                                                                                            <li>
                                                                            <a href="http://acteursdeleconomie.latribune.fr/finance-autrement.html"
                                                                               title="Finance autrement">
                                                                                Finance autrement
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://acteursdeleconomie.latribune.fr/finance.html"
                                                                               title="Finance">
                                                                                Finance
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://acteursdeleconomie.latribune.fr/droit.html"
                                                                               title="Droit">
                                                                                Droit
                                                                            </a>
                                                                        </li>
                                                                                                                                            <li>
                                                                            <a href="http://acteursdeleconomie.latribune.fr/banque.html"
                                                                               title="Banque">
                                                                                Banque
                                                                            </a>
                                                                        </li>
                                                                                                                                                                                                        </ul>
                                                            </div>
                                                                                                            </div>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://acteursdeleconomie.latribune.fr/industrie.html">
                                                    Industrie
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://acteursdeleconomie.latribune.fr/services.html">
                                                    Services
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://acteursdeleconomie.latribune.fr/agriculture.html">
                                                    Agriculture
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://acteursdeleconomie.latribune.fr/logistique.html">
                                                    Logistique
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://acteursdeleconomie.latribune.fr/energie.html">
                                                    Energie
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://acteursdeleconomie.latribune.fr/informatique.html">
                                                    High Tech
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://acteursdeleconomie.latribune.fr/hotellerie-restauration.html">
                                                    Hôtellerie-Restauration
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://acteursdeleconomie.latribune.fr/sante.html">
                                                    Santé
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://acteursdeleconomie.latribune.fr/agro-alimentaire.html">
                                                    Agro-alimentaire
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://acteursdeleconomie.latribune.fr/defense-aeronautique.html">
                                                    Défense-aéronautique
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://acteursdeleconomie.latribune.fr/distribution-franchise.html">
                                                    Distribution – Franchise
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://acteursdeleconomie.latribune.fr/marketing-communication.html">
                                                    Marketing - Communication
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="http://acteursdeleconomie.latribune.fr/strategie/2017-04-27/corporate-venture-un-risque-de-mort-pour-les-startups.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/698787/startup.png" data-id="698787" alt="Startup"/>
                </a>

                <div class="title-river">
                    <a href="http://acteursdeleconomie.latribune.fr/strategie/2017-04-27/corporate-venture-un-risque-de-mort-pour-les-startups.html">Corporate venture : un risque de mort pour les startups ?</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://acteursdeleconomie.latribune.fr/strategie/marketing-communication/2017-04-27/france-3-rhone-alpes-greve-contre-la-suppression-des-editions-locales.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/696892/france-3.png" data-id="696892" alt="France 3"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="http://acteursdeleconomie.latribune.fr/strategie/marketing-communication/2017-04-27/france-3-rhone-alpes-greve-contre-la-suppression-des-editions-locales.html">France 3 Rhône-Alpes : grève contre la suppression des éditions locales</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://acteursdeleconomie.latribune.fr/finance-droit/finance-autrement/2017-04-25/-la-bourse-doit-etre-dans-le-champ-des-possibles-des-pme-eti-enternext.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/490946/eric-forest.jpg" data-id="490946" alt="Eric Forest"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="http://acteursdeleconomie.latribune.fr/finance-droit/finance-autrement/2017-04-25/-la-bourse-doit-etre-dans-le-champ-des-possibles-des-pme-eti-enternext.html">&quot;La Bourse doit être dans le champ des possibles des PME-ETI&quot; (EnterNext)</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://acteursdeleconomie.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                       href="http://acteursdeleconomie.latribune.fr/innovation.html"
                       class="nav-link nav-link-first">
                        Innovation
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://acteursdeleconomie.latribune.fr/innovation-technologique.html">
                                                    Innovation technologique
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://acteursdeleconomie.latribune.fr/innovation-sociale.html">
                                                    Innovation sociale – ESS
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://acteursdeleconomie.latribune.fr/frenchtech.html">
                                                    French Tech
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="http://acteursdeleconomie.latribune.fr/innovation/french-tech/2017-04-26/klokers-une-levee-de-fonds-de-2-m-pour-sa-montre-innovante.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/506115/klokers.jpg" data-id="506115" alt="klokers"/>
                </a>

                <div class="title-river">
                    <a href="http://acteursdeleconomie.latribune.fr/innovation/french-tech/2017-04-26/klokers-une-levee-de-fonds-de-2-m-pour-sa-montre-innovante.html">Klokers, une levée de fonds de 2 M€ pour sa montre innovante</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://acteursdeleconomie.latribune.fr/innovation/innovation-technologique/2017-04-04/lifi-et-si-l-internet-de-demain-passait-par-la-lumiere.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/610037/prism-surveillance-internet-cryptographie-espionnage-web-oeil-chiffres-nombres-hexadecimaux.jpg" data-id="610037" alt="Prism, surveillance, internet, cryptographie, espionnage, web, oeil, chiffres, nombres hexadécimaux,"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="http://acteursdeleconomie.latribune.fr/innovation/innovation-technologique/2017-04-04/lifi-et-si-l-internet-de-demain-passait-par-la-lumiere.html">Lifi : Et si l&#039;Internet de demain passait par la lumière ?</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://acteursdeleconomie.latribune.fr/innovation/2017-04-11/pourquoi-l-immobilier-se-met-a-son-tour-au-coworking.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/684020/coworkimmo.jpg" data-id="684020" alt="coworkimmo"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="http://acteursdeleconomie.latribune.fr/innovation/2017-04-11/pourquoi-l-immobilier-se-met-a-son-tour-au-coworking.html">Pourquoi l&#039;immobilier se met à son tour au coworking</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://acteursdeleconomie.latribune.fr/territoire.html', 'menu principal', 'Territoire');return false;"
                       href="http://acteursdeleconomie.latribune.fr/territoire.html"
                       class="nav-link nav-link-first">
                        Territoire
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://acteursdeleconomie.latribune.fr/politique.html">
                                                    Politique
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://acteursdeleconomie.latribune.fr/politique-publique.html">
                                                    Politique publique
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://acteursdeleconomie.latribune.fr/attractivite.html">
                                                    Attractivité
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://acteursdeleconomie.latribune.fr/transports.html">
                                                    Transports
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://acteursdeleconomie.latribune.fr/infrastructure.html">
                                                    Infrastructure
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://acteursdeleconomie.latribune.fr/tourisme.html">
                                                    Tourisme
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://acteursdeleconomie.latribune.fr/hopitaux-cliniques.html">
                                                    Hôpitaux-cliniques
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://acteursdeleconomie.latribune.fr/immobilier.html">
                                                    Immobilier
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://acteursdeleconomie.latribune.fr/culture.html">
                                                    Culture
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="http://acteursdeleconomie.latribune.fr/territoire/2017-04-27/auvergne-rhone-alpes-le-chomage-de-nouveau-a-la-hausse-en-mars-2017.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/508120/un-homme-de-50-ans-passe-devant-une-agence-pole-emploi-a-paris.jpg" data-id="508120" alt="Un homme de 50 ans passe devant une agence Pôle emploi à Paris"/>
                </a>

                <div class="title-river">
                    <a href="http://acteursdeleconomie.latribune.fr/territoire/2017-04-27/auvergne-rhone-alpes-le-chomage-de-nouveau-a-la-hausse-en-mars-2017.html">Auvergne-Rhône-Alpes : le chômage de nouveau à la hausse en mars 2017</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://acteursdeleconomie.latribune.fr/territoire/2017-04-27/clermont-ferrand-s-appuie-sur-un-industriel-pour-sa-diplomatie-economique.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/697980/michelin.png" data-id="697980" alt="Michelin"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="http://acteursdeleconomie.latribune.fr/territoire/2017-04-27/clermont-ferrand-s-appuie-sur-un-industriel-pour-sa-diplomatie-economique.html">Clermont-Ferrand s&#039;appuie sur un industriel pour sa diplomatie économique</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://acteursdeleconomie.latribune.fr/territoire/attractivite/2017-04-26/stations-de-montagne-un-1er-bilan-contraste.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/646396/stations-de-ski-montagne.jpg" data-id="646396" alt="Stations de ski montagne"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="http://acteursdeleconomie.latribune.fr/territoire/attractivite/2017-04-26/stations-de-montagne-un-1er-bilan-contraste.html">Stations de montagne : un 1er bilan contrasté</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://acteursdeleconomie.latribune.fr/debats.html', 'menu principal', 'Id%C3%A9es%20%26%20grands%20entretiens');return false;"
                       href="http://acteursdeleconomie.latribune.fr/debats.html"
                       class="nav-link nav-link-first">
                        Idées &amp; grands entretiens
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://acteursdeleconomie.latribune.fr/opinion.html">
                                                    Opinion
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://acteursdeleconomie.latribune.fr/conferences.html">
                                                    Conférences
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://acteursdeleconomie.latribune.fr/grands-entretiens.html">
                                                    Grands Entretiens
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://acteursdeleconomie.latribune.fr/expertise.html">
                                                    Expertise
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="http://acteursdeleconomie.latribune.fr/debats/opinion/2017-04-27/comment-doit-on-enseigner-la-rse-en-ecole-de-management.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/696481/hec-diplomes.png" data-id="696481" alt="HEC Diplomés"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="http://acteursdeleconomie.latribune.fr/debats/opinion/2017-04-27/comment-doit-on-enseigner-la-rse-en-ecole-de-management.html">Comment doit-on enseigner la RSE en école de management ?</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://acteursdeleconomie.latribune.fr/debats/grands-entretiens/2017-04-26/samuel-frugier-lcl-notre-banque-est-attaquee-de-toutes-parts.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/691353/samuel-frugier.png" data-id="691353" alt="Samuel Frugier"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="http://acteursdeleconomie.latribune.fr/debats/grands-entretiens/2017-04-26/samuel-frugier-lcl-notre-banque-est-attaquee-de-toutes-parts.html">Samuel Frugier (LCL) : &quot;Notre banque est attaquée de toutes parts&quot;</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://acteursdeleconomie.latribune.fr/debats/opinion/2017-04-26/big-data-la-circulation-des-donnees-hors-de-contole.html" class="image-wrapper">
                    <img src="https://static.latribune.fr/supermaxlittle_riverlittle_new/697513/big-data.png" data-id="697513" alt="big data"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="http://acteursdeleconomie.latribune.fr/debats/opinion/2017-04-26/big-data-la-circulation-des-donnees-hors-de-contole.html">Big data : la circulation des données hors de contrôle</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://acteursdeleconomie.latribune.fr/evenements.html', 'menu principal', '%23Acteurslive');return false;"
                       href="http://acteursdeleconomie.latribune.fr/evenements.html"
                       class="nav-link nav-link-first">
                        #Acteurslive
                    </a>
                                    </li>
                        </ul>
</nav>


            <div class="headerImgActeurs visible-desktop">
                <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/acteursdeleconomie/headerText_ADE.png?version=v1.163.1"
                     alt="actualité économique"/>
            </div>
        </div>
    </div>
    <span class="full-filter"></span>
</div>

                <div class="cotation-wrapper">
            <div class="container">
                <ul class="value-wrapper">
                    <li class="value-item-principal" >
    <a href="http://bourse.latribune.fr/webfg/index/CAC-40" class="value-link">
        <span class="value-titre-principal">CAC 40</span>
        <span class="value-indice-principal">5 271,70 PTS</span>
        <span class="value-number-principal down">
            -0,31%
        </span>
    </a>
</li>

<li class="value-item cac40" >
    <span class="value-titre">+ FORTES HAUSSES CAC 40</span>
            <a href="http://bourse.latribune.fr/webfg/action/NOKIA-799819" class="value-link">
            <span class="value-indice">NOKIA</span>
            <span class="value-number up">+4,62%</span>
        </a>
            <a href="http://bourse.latribune.fr/webfg/action/AIRBUS-GROUP-Euronext-Paris" class="value-link">
            <span class="value-indice">AIRBUS GROUP</span>
            <span class="value-number up">+1,23%</span>
        </a>
    </li>

<li class="value-item cac40" >
    <span class="value-titre">+ FORTES BAISSES CAC 40</span>
            <a href="http://bourse.latribune.fr/webfg/action/TECHNIPFMC-RG" class="value-link">
            <span class="value-indice">TECHNIPFMC RG</span>
            <span class="value-number down">-5,83%</span>
        </a>
            <a href="http://bourse.latribune.fr/webfg/action/ARCELORMITTAL-REG-Euronext-Amsterdam" class="value-link">
            <span class="value-indice">ARCELORMITTAL REG</span>
            <span class="value-number down">-3,61%</span>
        </a>
    </li>

    <li class="value-item" >
                    <a href="http://bourse.latribune.fr/webfg/index/DOW-JONES" class="value-link">
                <span class="value-indice">DOW JONES</span>
                <span class="value-number up">+0,05%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/index/NASDAQ-100" class="value-link">
                <span class="value-indice">NASDAQ 100</span>
                <span class="value-number up">+0,40%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/index/FTSE-100" class="value-link">
                <span class="value-indice">FTSE 100</span>
                <span class="value-number down">-0,71%</span>
            </a>
            </li>
    <li class="value-item" >
                    <a href="http://bourse.latribune.fr/webfg/matiere-premiere/OR" class="value-link">
                <span class="value-indice">Or</span>
                <span class="value-number down">-0,05%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/devise/EURUSD" class="value-link">
                <span class="value-indice">EUR/USD</span>
                <span class="value-number down">-0,24%</span>
            </a>
                    <a href="http://bourse.latribune.fr/webfg/obligation/FRANCE-DETTE-10-ANS" class="value-link">
                <span class="value-indice">OAT 10 ans</span>
                <span class="value-number down">-8,6700$</span>
            </a>
            </li>

                </ul>
            </div>
        </div>
    </header>

    <div class="advertising container">
            <div class="tag tag-adverline ">
            <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                            var size = (window.innerWidth != undefined && window.innerWidth < 1000) ? "s=fixed&w=728&h=90" : "s=all";
                                        document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=103837&plc=1&" + size + "&section=strategie&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_header',
                                eventAction: 'id:103837;plc:1;sectionstrategie',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                                    else {
                    document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=103837&plc=3&s=all&section=strategie&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled === 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_header',
                                eventAction: 'id:103837;plc:3;sectionstrategie',
                                nonInteraction: 1
                            });
                        }
                    }
                    }
                            }
        </script>
            </div>
    </div>

    
    <div class="container main-container">
        <div class="row-custom clearfix">
                <aside class="sharelinks-affix"
       data-href="http://acteursdeleconomie.latribune.fr/strategie/2017-04-27/corporate-venture-un-risque-de-mort-pour-les-startups.html"
       data-title="Corporate venture : un risque de mort pour les startups ?"
       data-lead="Alors que le corporate venture a enfin le vent en poupe en France, et qu&#039;il représente une vraie opportunité de levée de fonds pour les startups, cette forme spécifique de capital-investissement réalisé par les grands comptes n&#039;est pas sans risque pour les jeunes pousses, et pose des questions stratégiques majeures. Décryptage."
       data-twittervia="acteursdeleco"
       data-nomsource="Acteurs de l&#039;économie"
       data-lang="fr"
       data-resourceid="691292">
    <ul>
        <li class="tools facebook">
            <div class="picture">
                <a class="sharelink"><i class="sprite sprite-ICO_PARTAGEFACEBOOK_VERTICAL"></i></a>
                <span class="share-count"><a></a></span>
            </div>
        </li>
                    <li class="tools twitter">
                <div class="picture">
                    <a class="sharelink"><i class="sprite sprite-ICO_PARTAGETWITTER_VERTICAL"></i></a>
                    <span class="share-count"><a href="https://twitter.com/search?q=http%3A%2F%2Facteursdeleconomie.latribune.fr%2Fstrategie%2F2017-04-27%2Fcorporate-venture-un-risque-de-mort-pour-les-startups.html" target="_blank" class="sprite sprite-ICO_SOCIAL_SHARE"></a></span>
                </div>
            </li>
                <li class="tools googleplus">
            <div class="picture">
                <a class="sharelink"><i class="sprite sprite-ICO_PARTAGEGOOGLE_VERTICAL"></i></a>
                <span class="share-count"><a></a></span>
            </div>
        </li>
                    <li class="tools linkedin">
                <div class="picture">
                    <a class="sharelink"><i class="sprite sprite-ICO_PARTAGELINKEDIN_VERTICAL"></i></a>
                    <span class="share-count"><a></a></span>
                </div>
            </li>
                <li class="tools mail">
            <a class="picture"
               href="mailto:saisissez-un-mail@example.com?subject=Corporate venture : un risque de mort pour les startups ?&body=Article partagé : %0Ahttp://acteursdeleconomie.latribune.fr/strategie/2017-04-27/corporate-venture-un-risque-de-mort-pour-les-startups.html">
                <i class="sprite sprite-ICO_PARTAGEMAIL_VERTICAL"></i>
            </a>
        </li>
        <li class="tools print">
            <a class="picture" href="javascript:window.print()">
                <i class="sprite sprite-ICO_IMPRIMER_VERTICAL"></i>
            </a>
        </li>
    </ul>
</aside>
    <main class="col-centrale" role="main">
        <article itemscope itemtype="http://schema.org/NewsArticle" class="article clearfix">
                            <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://acteursdeleconomie.latribune.fr/strategie/2017-04-27/corporate-venture-un-risque-de-mort-pour-les-startups.html"/>
                <meta itemprop="discussionUrl" content="http://acteursdeleconomie.latribune.fr/strategie/2017-04-27/corporate-venture-un-risque-de-mort-pour-les-startups.html#comment-bloc-container">
                        <div class="article-title-wrapper">
                                    <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
    <meta itemprop="numberOfItems" content="2">
    <li itemprop="itemListElement" itemscope
        itemtype="http://schema.org/ListItem">
        <a itemprop="item" href="//acteursdeleconomie.latribune.fr">
            <span><i class="glyphicon glyphicon-home"></i></span>
            <meta itemprop="position" content="1" />
            <meta itemprop="name" content="Acteurs de l&#039;économie" />
            <meta itemprop="url" content="acteursdeleconomie.latribune.fr" />
        </a>
    </li>
            <li itemprop="itemListElement" itemscope
            itemtype="http://schema.org/ListItem">
            <a itemprop="item" href="http://acteursdeleconomie.latribune.fr/strategie.html">
                <span itemprop="name">Stratégie</span>
                <meta itemprop="url" content="http://acteursdeleconomie.latribune.fr/strategie.html" />
                <meta itemprop="position" content="2" />
            </a>
        </li>
    </ol>

                    
                                <h1 itemprop="Headline">Corporate venture&nbsp;: un risque de mort pour les startups&nbsp;?</h1>
                <section class="signature">
                    <i class="sprite sprite-ICO_PLUME"></i>
                    <span class="author-name" itemprop="author" itemscope itemtype="http://schema.org/Person">
                        Par
                        <a >
                            <span itemprop="name">Maxime Hanssen</span>
                        </a>
                    </span>
                    <span itemprop="Publisher" itemscope itemtype="http://schema.org/Periodical">
                        <meta itemprop="name" content="Acteurs de l&#039;économie"/>
    	                <meta itemprop="url" content="http://acteursdeleconomie.latribune.fr"/>
    	                <meta itemprop="image"
                              content="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/acteursdeleconomie/logo-acteursdeleconomie.png?version=v1.163.1"/>
                    </span>                    &nbsp;|&nbsp;
                    <meta itemprop="dateModified" content="2017-04-27CEST18:18:51+0200"/>
                                            <!--<time datetime="" itemprop="datePublished">
                            mis à jour le                         </time>-->
                                            <time datetime="2017-04-27CEST17:00:00+0200" itemprop="datePublished">
                            27/04/2017, 17:00
                        </time>
                                        &nbsp;|&nbsp;
                    <span itemprop="wordCount">
                        1205
                    </span>
                    &nbsp;mots
                </section>
            </div>
            <div class="article-content-wrapper">
                                <aside class="sharelinks"
       data-href="http://acteursdeleconomie.latribune.fr/strategie/2017-04-27/corporate-venture-un-risque-de-mort-pour-les-startups.html"
       data-title="Corporate venture : un risque de mort pour les startups ?"
       data-lead="Alors que le corporate venture a enfin le vent en poupe en France, et qu'il représente une vraie opportunité de levée de fonds pour les startups, cette forme spécifique de capital-investissement réalisé par les grands comptes n'est pas sans risque pour les jeunes pousses, et pose des questions stratégiques majeures. Décryptage."
       data-twittervia="acteursdeleco"
       data-nomsource="Acteurs de l&#039;économie"
       data-lang="fr">
    <ul>
        <li class="tools facebook">
            <a class="sharelink picture" href="javascript:void(0);">
                <i class="sprite sprite-ICO_FACEBOOK" alt="Facebook"></i>
            </a>
        </li>
        
            <li class="tools twitter">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="sprite sprite-ICO_PARTAGETWITTER" alt="Twitter"></i>
                </a>
            </li>
                <li class="tools googleplus">
            <a class="picture sharelink" href="javascript:void(0);">
                <i class="sprite sprite-ICO_PARTAGEGOOGLE" alt="Google Plus"></i>
            </a>
        </li>
        
            <li class="tools linkedin">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="sprite sprite-ICO_PARTAGELINKEDIN" alt="Linked In"></i>
                </a>
            </li>
                <li class="tools mail">
            <a class="picture"
               href="mailto:saisissez-un-mail@example.com?subject=Corporate venture : un risque de mort pour les startups ?&body=Article partagé : %0Ahttp://acteursdeleconomie.latribune.fr/strategie/2017-04-27/corporate-venture-un-risque-de-mort-pour-les-startups.html">
                <i class="sprite sprite-ICO_PARTAGEMAIL" alt="Partage par email"></i>
            </a>
        </li>
        <li class="tools print">
            <a class="picture" href="javascript:window.print()">
                <i class="sprite sprite-ICO_IMPRIMER" alt="Imprimer"></i>
            </a>
        </li>
    </ul>
</aside>
                <figure class="article-picture thumbnail ta-c bg-light-grey"
                        data-surtitre="" data-exclu="">
                    <img src="https://static.latribune.fr/full_width/698787/startup.png" data-id="698787" alt=""/>

                                                                                        

                                            <figcaption class="legend ta-l">
                            
                                                            <span>(Crédits : Chereau pour Raise et Bain Compagny)</span>
                                                    </figcaption>
                                    </figure>
                <span itemscope itemprop="image" itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://static.latribune.fr/698787/startup.png">
    <meta itemprop="description" content="">
    <meta itemprop="height" content="306">
    <meta itemprop="width" content="612">
</span>
                <!-- Infos article et titre-chapeau -->
                <section class="chapo">
                    Alors que le corporate venture a enfin le vent en poupe en France, et qu&#039;il représente une vraie opportunité de levée de fonds pour les startups, cette forme spécifique de capital-investissement réalisé par les grands comptes n&#039;est pas sans risque pour les jeunes pousses, et pose des questions stratégiques majeures. Décryptage.
                </section>

                <!-- Infos article et titre-chapeau -->
                <section class="contenu-article clearfix">
                    

<div class="body-article" itemprop="articleBody">
            <p>L'ann&eacute;e 2016 a marqu&eacute; un tournant dans&nbsp;<em>le corporate venture </em>en France. Selon les chiffres du Hub de Bpifrance, 590 deals ont &eacute;t&eacute; sign&eacute;s par des fonds d'investissement li&eacute;s aux grandes entreprises ou directement par les grands comptes, contre 243 l'ann&eacute;e pr&eacute;c&eacute;dente. Le montant cumul&eacute; de ces op&eacute;rations de capital-risque s'&eacute;l&egrave;ve &agrave; 2,7 milliards d'euros (1,5 milliard en 2015). Si l'engouement est r&eacute;el - 44 % des entreprises du CAC 40 auraient d&eacute;j&agrave; men&eacute; des actions de ce genre - et si les premiers chiffres 2017 semblent confirmer la tendance, ce mode de financement des startups n'est pas sans poser des questions strat&eacute;giques majeures, notamment du c&ocirc;t&eacute; des jeunes pousses. "<em>Ce type de prise de participation peut avoir des effets n&eacute;gatifs,&nbsp;</em>d&eacute;taille&nbsp;St&eacute;phane Parcheminal, COO de l'Institut Open Innovation, une chaire de CentraleSup&eacute;lec, <em>notamment celui d'&eacute;touffer la startup par une logique, des objectifs et des process non adapt&eacute;s &agrave; cette structure. L'&eacute;quilibre est extr&ecirc;mement&nbsp;difficile&nbsp;&agrave; trouver entre ces int&eacute;r&ecirc;ts crois&eacute;s",&nbsp;</em>assure-t-il. Car oui, l'entr&eacute;e d'un corporate dans le capital d'une entreprise n'a pas la m&ecirc;me port&eacute;e que celle&nbsp;d'un investisseur classique.</p> <h2>Vision strat&eacute;gique et mode op&eacute;ratoire</h2> <p>La collaboration doit avant tout &ecirc;tre claire. Si le&nbsp;contrat de mariage n'est pas bien &eacute;tabli, des d&eacute;sillusions peuvent appara&icirc;tre et mettre en danger la jeune pousse. Cette derni&egrave;re,&nbsp;par l'essence m&ecirc;me de son mode startup, peut &ecirc;tre amen&eacute;e &agrave; pivoter son mod&egrave;le &eacute;conomique, &agrave; changer de produit, en somme &agrave; ne plus &ecirc;tre dans la m&ecirc;me "promesse" pour laquelle le grand compte s'&eacute;tait int&eacute;ress&eacute; &agrave; elle.&nbsp;<em>"Le corporate ne doit pas pouvoir exercer son int&eacute;r&ecirc;t strat&eacute;gique au sein de la jeune pousse, et encore moins venir &agrave; la table pour partager leur probl&egrave;me li&eacute; &agrave; leur "core business",</em> assure Jean-Marc Bally, managing partner chez Aster capital, un fonds corporate financ&eacute; par Alstom, Solvay et Schneider Electric.&nbsp;Autrement dit, le grand groupe&nbsp;- m&ecirc;me si il a des int&eacute;r&ecirc;ts &agrave; financer ce type d'entreprise comme la veille technologique ou le d&eacute;veloppement produit - doit la laisser respirer. "<em>Le grand compte ne doit pas chercher le produit, mais &ecirc;tre un </em>sparring-partner<em>&nbsp;pour le d&eacute;veloppement de la jeune pousse",&nbsp;</em>image C&eacute;cile Brosset, directrice du Hub Bpifrance.</p> <p>L'un des premiers d&eacute;fis est donc de s'assurer des volont&eacute;s communes et du mode op&eacute;ratoire mise en place pour cette collaboration : <em>"les visions</em>&nbsp;<em>strat&eacute;giques entre les deux partis doivent&nbsp;&ecirc;tre clairement exprim&eacute;es et valid&eacute;es. Elles peuvent &ecirc;tre scell&eacute;es&nbsp;dans un pacte d'actionnaire"</em>, assure C&eacute;cile Brosset. "<em>C'est &agrave; l'entrepreneur de faire le bon choix et de ne pas &ecirc;tre na&iuml;f. Le travail relationnel effectu&eacute; en amont est essentiel", </em>poursuit-elle.&nbsp;Le startuppeur a notamment pour t&acirc;che de s'int&eacute;resser &agrave; l'&eacute;quipe d&eacute;di&eacute;e par le&nbsp;grand compte &agrave; ce projet, mais aussi aux types de v&eacute;hicules d'investissement et la dur&eacute;e de leur engagement. "<em>Un corporate peut d&eacute;cider de sortir d'une startup au gr&egrave;s de ces plans de d&eacute;veloppement strat&eacute;gique, alors qu'un VC classique sera plus stable, avec des objectifs bien d&eacute;finis".</em>&nbsp;Surtout, il doit bien identifier, dans le cas o&ugrave; la situation se pr&eacute;sente, quels personnages rentrent au board. "<em>Le niveau d'informations r&eacute;v&eacute;l&eacute;</em><em>&nbsp;aux partenaires est &eacute;galement une donn&eacute;e cl&eacute;". </em>Et de celles-ci&nbsp;la pression du grand compte sur la startup peut varier. "<em>Les jeunes entreprises&nbsp;ne devraient pas donner syst&eacute;matiquement l'acc&egrave;s &agrave; tous leurs indicateurs&nbsp;cl&eacute;s de performance"</em>, assure Mme Brosset.</p> <h2>Question de maturit&eacute;</h2> <p><em>"Chaque entreprise doit &eacute;valuer l'entr&eacute;e d'un investisseur potentiel comme un partenaire et non pas comme un mal n&eacute;cessaire pour avoir du cash",</em>&nbsp;assure Jean-Marc Bally.<em>&nbsp;</em>Car oui, il existe des avantages certains &agrave; une entr&eacute;e d'un corporate dans le capital d'une startup.<em>&nbsp;<em>"Les acc&egrave;s au march&eacute;, le soutien au d&eacute;veloppement du produit, la visibilit&eacute;&nbsp;&agrave; l'international sont autant d'&eacute;l&eacute;ments auxquels peut avoir&nbsp;acc&egrave;s une startup gr&acirc;ce au grand compte, et qui sont des leviers majeurs de son acc&eacute;l&eacute;ration",&nbsp;</em></em>souligne Jean-Marc Bally.</p> <p>La phase de maturit&eacute; de la startup est &eacute;galement une donn&eacute;e essentielle pour la r&eacute;ussite de l'entr&eacute;e dans le capital. "<em>Tant que le mod&egrave;le de la startup n'est pas fix&eacute;, l'entr&eacute;e d'un corporate dans celle-ci ne me semble pas judicieuse. Pour qu'une alliance dure, je pense qu'il faut tabler sur une collaboration &agrave; l'&eacute;tape de la s&eacute;rie B ou C, lorsque l'entreprise cible a d&eacute;j&agrave; r&eacute;alis&eacute; plusieurs millions d'euros de chiffre d'affaires",&nbsp;</em>assure Eric Burdier, CEO de l'acc&eacute;l&eacute;rateur Axeleo. "<em>Notre strat&eacute;gie d'investissement est dans cette logique. Nous n'investissons pas dans des entreprises qui ne r&eacute;aliseraient pas un million d'euros de chiffre d'affaires",</em>&nbsp;assure Fran&ccedil;ois Gonczi, directeur innovation d'EDF.</p> <p>A ce stade du d&eacute;veloppement de l'entreprise, le partenariat peut s'av&eacute;rer - d&eacute;j&agrave; - strat&eacute;gique. Plusieurs observateurs mettent en avant la pertinence d'une entr&eacute;e dans le capital apr&egrave;s des premi&egrave;res coop&eacute;rations, notamment commerciales ou de R&amp;D. Tout en soulignant, qu'&agrave; partir d'un certain pourcentage de participation - autour de 40 % -, la seule possibilit&eacute; est un rachat, ou l'option&nbsp;<em>"sortie industrielle".</em></p> <h2>"Startup washing"</h2> <p>Si le financement par les grands comptes&nbsp;a le vent en poupe - <a href="https://www.lesechos.fr/finance-marches/banque-assurances/0211845041920-la-macif-investit-500-millions-deuros-dans-linnovation-2069193.php" target="_blank">la Macif a par exemple d&eacute;j&agrave; investi 5 millions d'euros dans cinq p&eacute;pites</a> - et peut donc faire miroiter aux jeunes pousses des lendemains qui chantent, certains observateurs mettent en garde contre un risque de <em>"saupoudrage" </em>de la part du corporate &agrave; destination de startup&nbsp;<em>early-stage</em><em>.</em>&nbsp;Le ph&eacute;nom&egrave;ne&nbsp;de "<em>startup washing"&nbsp;</em>est r&eacute;el. Pour les grands comptes, financer des tickets &agrave; 200 000 euros est un investissement peu on&eacute;reux et peut rapporter beaucoup. "<em>Ils&nbsp;</em><em>d&eacute;ploient&nbsp;de plus en plus ces dispositifs. C'est une veille technologique &agrave; moindre co&ucirc;t, une exploration de nouveaux mod&egrave;les, des march&eacute;s &eacute;mergeant.&nbsp;Mettre un billet &agrave; cette &eacute;tape est moins risqu&eacute; que de vouloir rentrer au deuxi&egrave;me ou troisi&egrave;me tour de tables"</em>, rappelle un expert.</p> <p>Mais la question de la valorisation de la startup est &eacute;galement &agrave; prendre en compte pour l'entrepreneur. Si un corporate rentre t&ocirc;t dans l'entreprise, elle peut d'une part exclure d'autres investisseurs potentiels, mais surtout, "<em>le prix pay&eacute; en cas de gros rachat ne sera pas forc&eacute;ment celui de la comp&eacute;tition", </em>assure un fin connaisseur.&nbsp;Dans l'exemple d'une fintech, si BNP investit un premier ticket, et si Caisse d'Epargne souhaite racheter la jeune pousse &agrave; l'&eacute;tape de la&nbsp;scale-up, le prix pourrait &ecirc;tre en dessous du&nbsp;march&eacute; par la simple pr&eacute;sence d'un concurrent dans le capital.</p> <p>Mais par rapport &agrave; tous ces enjeux - management, valorisation, d&eacute;veloppement produit -, des gardes fous peuvent &ecirc;tre ins&eacute;r&eacute;s. Certains sont &eacute;voqu&eacute;s dans le d&eacute;cret de 2016 qui met en service la loi sur le corporate venture. Il s'agit notamment d'une limitation de l'acquisition &agrave; hauteur de 20 % du capital pour b&eacute;n&eacute;ficier d'exon&eacute;ration fiscale. Pour C&eacute;cile Brosset, "<em>l</em><em>a question du droit de pr&eacute;emption doit &eacute;galement absolument &ecirc;tre abord&eacute;e.</em>&nbsp;<em>C'est une clause n&eacute;faste, selon nous",</em> assure-t-elle.</p> <p></p>
        <i class="sprite sprite-ICO_CARREARTICLE tombstone"></i>

    </div>

    <aside class="img-links-wrapper">
    <div class="img-links-top">
                    <div class="author-block">
    <div class="author-small-desc">
        <div class="author-name" itemprop="Author" itemscope itemtype="http://schema.org/Person">
            <a >
                <span itemprop="name">Maxime Hanssen</span>
            </a>
        </div>
                            <p class="author-twitter">
                <a href="https://twitter.com/HanssenMaxime" target="_blank">HanssenMaxime<i class="sprite sprite-ICO_TWITTERARTICLE"></i>
                </a>
            </p>
            </div>
            <div class="text-links">
            <div class="bloc-title">Du même auteur</div>
            <ul>
                                    <li class="author-article-link">
                        <a href="/finance-droit/finance-autrement/2017-04-25/-la-bourse-doit-etre-dans-le-champ-des-possibles-des-pme-eti-enternext.html">&quot;La Bourse doit être dans le champ des possibles des PME-ETI&quot; (En...</a>
                    </li>
                                    <li class="author-article-link">
                        <a href="/debats/grands-entretiens/2017-04-19/-j-longuet-edf-le-100-d-energie-renouvelable-est-technologiquement-impossible.html">(J. Longuet, EDF)&nbsp;: &quot;Le 100% d&#039;énergie renouvelable est technolog...</a>
                    </li>
                                    <li class="author-article-link">
                        <a href="/strategie/2017-04-13/auvergne-rhone-alpes-lorgne-le-pole-nucleaire-bourgogne.html">Auvergne-Rhône-Alpes lorgne le Pôle nucléaire Bourgogne</a>
                    </li>
                            </ul>
        </div>
    </div>
        
        <a class="subscriptionButton" href="http://boutique-aboweb.com/rh-editions/www/">
    S'abonner
</a>    </div>
                </aside> <!-- END .img-links-wrapper -->

                </section>

                

                
            </div>
            

    <div id="bottom" class="article-comments-part">
                    <div class="article_post_comments comment-form-wrapper">
    <h2><span>Réagir</span></h2>
    <form method="POST" class="comment-form mb0" data-route="yngevohar_pbzzrag_nqq">
        <div class="clearfix">
            <div class="comment-pseudo-input">
                <input type="text" id="comment_pseudo" name="comment[pseudo]" required="required" class="input-large" placeholder="Votre pseudo" />
            </div>
            <div class="comment-email-input">
                <input type="email" id="comment_email" name="comment[email]" required="required" class="input-large" placeholder="Votre adresse e-mail" />
            </div>
        </div>
        <div class="row">
            <div class="col-sm-12">
                    <textarea id="comment_content" name="comment[content]" required="required" class="input-block-level input-full" placeholder="Votre commentaire" rows="5"></textarea>
            </div>
        </div>
                    <div class="row">
                <div class="col-sm-12">
                        <div class="control-group"><div class="controls"><label  class="checkbox"><input type="checkbox" id="comment_follow" name="comment[follow]" required="required" value="1" />
        Recevoir un email si quelqu&#039;un répond à mon commentaire.
                </label></div></div>
                </div>
            </div>
                    <input type="hidden" id="comment_article" name="comment[article]" value="691292" /><input type="hidden" id="comment_parent" name="comment[parent]" />
        <div class="clearfix button-wrapper">
            <button class="btn comment-submit" type="button">Envoyer commentaire</button>
            <p class="mb0 mt5 grey">
                Votre email ne sera pas affiché publiquement<br />
                Tous les champs sont obligatoires
            </p>
        </div>
    </form>
</div>

                        <div class="article-post-comments">
                        <div id="comment-bloc-container" class="comment-bloc-container" data-article-id="691292">
                <meta itemprop="commentCount" content="0">
                            </div>
        </div>
    </div>
    <div id="modal_comments" class="modal fade" role="dialog" aria-labelledby="modal_comments_header" aria-hidden="true">
        <div class="modal-dialog">
            <div class="popin">
                <img src="https://static.latribune.fr/assets/bundles/latribunemember/img/acquisition/picto-close.png?version=v1.163.1" class="popin-close" alt="×" />
                <div class="popin-header">
                    <header id="modal_comments_header"><span></span></header>
                </div>
                <p id="comment-modal-body"></p>
            </div>
        </div>
    </div>
    <div class="well awaitingComment comment-bloc" id="awaitingCommentTemplate">
        <div class="comment-bloc-inner awaitingCommentBlockInner">
            <p class="bold grey awaitingCommentMessage">Merci pour votre commentaire. Il sera visible prochainement sous réserve de validation.</p>
            <div class="awaitingCommentBlock">
                <p class="comment-title">
                    <span class="awaitingCommentPseudo comment-pseudo"></span>
                    &nbsp;a <span class="awaitingCommentAction"></span> le <span class="awaitingCommentDate"></span>
                    à <span class="awaitingCommentTime"></span>:
                </p>
                <p class="awaitingCommentContent comment-content"></p>
            </div>
        </div>
    </div>

        </article>
    </main>
    <aside class="sidebar">
        <div class="sidebar-content">
        
    
            
        
        
        
        
        <div class="bloc bloc-media clearfix no-text">
        <section>
                <a href="http://bit.ly/Offresdelancement" target="_blank">
                        <div class="media-wrapper">
                <img src="https://static.latribune.fr/media_right_column/684675/boutique-pave-site-offre-d-elancement.png" data-id="684675" alt="Boutique - pavé site offre d elancement"/>
                            </div>
                                </a>
            </section>
</div>


                                                    <div class="tag tag-adverline bloc">
            <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                            var size = "s=all";
                                        document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=103837&plc=3&" + size + "&section=strategie&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'column_2',
                                eventAction: 'id:103837;plc:3;sectionstrategie',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                            }
        </script>
            </div>
                    
        
        
        
        
        <div class="bloc bloc-actus clearfix top-depeche-block">
            <header class="bloc-title block-title-color">
            EN BREF
        </header>
        <section>
        <div class="carousel slide">
            <div >
                                                            <div class="active item" >
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                16:41
                            </div>
                            <div class="text">
                                <a href="http://acteursdeleconomie.latribune.fr/en-bref/2017-04-27/marketing-digital-bolero-enregistre-une-hausse-de-son-ca.html">
                                    Marketing digital : Bolero enregistre une hausse de son CA
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                16:40
                            </div>
                            <div class="text">
                                <a href="http://acteursdeleconomie.latribune.fr/en-bref/2017-04-27/burelle-sa-forte-hausse-du-chiffre-d-affaires-au-premier-trimestre.html">
                                    Burelle SA  : forte hausse du chiffre d&#039;affaires au premier trimestre
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                09:41
                            </div>
                            <div class="text">
                                <a href="http://acteursdeleconomie.latribune.fr/territoire/2017-04-27/auvergne-rhone-alpes-le-chomage-de-nouveau-a-la-hausse-en-mars-2017.html">
                                    Auvergne-Rhône-Alpes : le chômage de nouveau à la hausse en mars 2017
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                06:00
                            </div>
                            <div class="text">
                                <a href="http://acteursdeleconomie.latribune.fr/en-bref/2017-04-12/l-agence-digitale-acti-rachete-c2is.html">
                                    L&#039;agence digitale acti rachète C2iS
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                16:00
                            </div>
                            <div class="text">
                                <a href="http://acteursdeleconomie.latribune.fr/en-bref/2017-04-26/april-hausse-du-ca-de-pres-de-10-au-t1-2017.html">
                                    April : hausse du CA de près de 10 % au T1 2017
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                </div>
            <div class="bloc-cta">
                                <a class="cta-more pull-right" href="/en-bref.html">
                    voir tous les articles <i class="sprite sprite-ICO_PLUS"></i>
                </a>
                <div class="clearfix"></div>
            </div>
        </div>
            </section>
</div>


                                        
        
        
        
        
        <div class="bloc bloc-newsletter">
            <header class="bloc-title block-title-black">
            Inscrivez-vous
        </header>
        <section>
        <div class="newsletter-form">
            <form method="POST" action="/newsletter/selection">
                <input type="hidden" name="newsletter_type_id"
                       value="30"/>

                <div class="input-group">
                    <input type="text" name="email" class="form-control" placeholder="Votre email"/>

                    <span class="input-group-btn">
                  <button type="submit" class="btn btn-submit">OK</button>
              </span>
                </div>
            </form>
        </div>
        <div class="newsletter-social">
            <ul class="list-inline">
                                    <li>
                        <a href="https://www.facebook.com/pages/Acteurs-de-l%C3%A9conomie-La-Tribune/236551256524976?ref=hl" target="_blank" title="Facebook">
                            <i class="sprite sprite-ICO_FACEBOOK_BLACK"></i>
                        </a>
                    </li>
                                                    <li>
                        <a href="https://twitter.com/acteursdeleco" target="_blank" title="Twitter">
                            <i class="sprite sprite-ICO_PARTAGETWITTER_BLACK"></i>
                        </a>
                    </li>
                                                    <li>
                        <a href="https://plus.google.com/u/2/110640489721520252699/posts" target="_blank" title="Google Plus">
                            <i class="sprite sprite-ICO_PARTAGEGOOGLE_BLACK"></i>
                        </a>
                    </li>
                                                    <li>
                        <a href="https://www.linkedin.com/company-beta/5036124/" target="_blank" title="Linkedin">
                            <i class="sprite sprite-ICO_PARTAGELINKEDIN_BLACK"></i>
                        </a>
                    </li>
                                            </ul>
        </div>

    </section>
</div>


                                        
        
        
        
        
        
<div class="bloc clearfix bloc-toparticles">
            <header class="bloc-title block-title-color ">
            Les articles les plus lus
        </header>
        <section>
        <nav>
            <ul class="nav nav-underline" role="tablist">
                                    <li class="first active"><a href="#bloc-toparticle-view" data-toggle="tab">LES PLUS LUS</a></li>
                                                    <li><a href="#bloc-toparticle-com" data-toggle="tab">LES PLUS COMMENTÉS</a></li>
                            </ul>
        </nav>
        <div class="tab-content bloc-content">
                            <div role="tabpanel" class="tab-pane active" id="bloc-toparticle-view">
                        <div class="carousel slide">
        <div >
                            <div class="item first">
                    <div class="media-first-wrapper">
                        <img src="https://static.latribune.fr/img_bloc_event/695786/monique-et-michel-pincon-charlot.png" data-id="695786" alt="Monique et Michel Pinçon-Charlot"/>
                    </div>
                    <ul class="list-unstyled">
                                                    <li>
                                <div class="top-article-pretext">1</div>
                                <div class="top-article-text">
                                    <a onClick="ga('send', 'event', 'top VUE', 'click', '1');"
                                       href="http://acteursdeleconomie.latribune.fr/debats/grands-entretiens/2017-04-24/presidentielle-les-gauches-doivent-cesser-la-guerre-des-petits-chefs.html"
                                    >
                                        Présidentielle : &quot;Le front républicain reproduit l&#039;oligarchie&quot; (Époux Pinçon-Charlot)
                                    </a>
                                </div>
                                <div class="page-view">
                                    <a href="http://acteursdeleconomie.latribune.fr/debats/grands-entretiens/2017-04-24/presidentielle-les-gauches-doivent-cesser-la-guerre-des-petits-chefs.html">
                                        <div>
                                            <p>3 795
                                                <br/><span>VUES</span>
                                            </p>
                                        </div>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </li>
                                                    <li>
                                <div class="top-article-pretext">2</div>
                                <div class="top-article-text">
                                    <a onClick="ga('send', 'event', 'top VUE', 'click', '2');"
                                       href="http://acteursdeleconomie.latribune.fr/debats/grands-entretiens/2016-02-11/edgar-morin-le-temps-est-venu-de-changer-de-civilisation.html"
                                    >
                                        Edgar Morin : &quot;Le temps est venu de changer de civilisation&quot;
                                    </a>
                                </div>
                                <div class="page-view">
                                    <a href="http://acteursdeleconomie.latribune.fr/debats/grands-entretiens/2016-02-11/edgar-morin-le-temps-est-venu-de-changer-de-civilisation.html">
                                        <div>
                                            <p>2 031
                                                <br/><span>VUES</span>
                                            </p>
                                        </div>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </li>
                                                    <li>
                                <div class="top-article-pretext">3</div>
                                <div class="top-article-text">
                                    <a onClick="ga('send', 'event', 'top VUE', 'click', '3');"
                                       href="http://acteursdeleconomie.latribune.fr/debats/grands-entretiens/2017-04-26/samuel-frugier-lcl-notre-banque-est-attaquee-de-toutes-parts.html"
                                    >
                                        Samuel Frugier (LCL) : &quot;Notre banque est attaquée de toutes parts&quot;
                                    </a>
                                </div>
                                <div class="page-view">
                                    <a href="http://acteursdeleconomie.latribune.fr/debats/grands-entretiens/2017-04-26/samuel-frugier-lcl-notre-banque-est-attaquee-de-toutes-parts.html">
                                        <div>
                                            <p>1 617
                                                <br/><span>VUES</span>
                                            </p>
                                        </div>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </li>
                                                    <li>
                                <div class="top-article-pretext">4</div>
                                <div class="top-article-text">
                                    <a onClick="ga('send', 'event', 'top VUE', 'click', '4');"
                                       href="http://acteursdeleconomie.latribune.fr/territoire/politique/2017-04-23/presidentielle-2017-les-resultats-en-auvergne-rhone-alpes.html"
                                    >
                                        Présidentielle 2017 : les résultats en Auvergne-Rhône-Alpes
                                    </a>
                                </div>
                                <div class="page-view">
                                    <a href="http://acteursdeleconomie.latribune.fr/territoire/politique/2017-04-23/presidentielle-2017-les-resultats-en-auvergne-rhone-alpes.html">
                                        <div>
                                            <p>1 567
                                                <br/><span>VUES</span>
                                            </p>
                                        </div>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </li>
                                                    <li>
                                <div class="top-article-pretext">5</div>
                                <div class="top-article-text">
                                    <a onClick="ga('send', 'event', 'top VUE', 'click', '5');"
                                       href="http://acteursdeleconomie.latribune.fr/strategie/services/2017-04-25/laurent-fiard-rempilera-t-il-au-medef-lyon-rhone.html"
                                    >
                                        Laurent Fiard rempilera-t-il au Medef Lyon-Rhône ?
                                    </a>
                                </div>
                                <div class="page-view">
                                    <a href="http://acteursdeleconomie.latribune.fr/strategie/services/2017-04-25/laurent-fiard-rempilera-t-il-au-medef-lyon-rhone.html">
                                        <div>
                                            <p>1 364
                                                <br/><span>VUES</span>
                                            </p>
                                        </div>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </li>
                                            </ul>
                </div>
                    </div>
        
    </div>

                </div>
                                        <div role="tabpanel" class="tab-pane" id="bloc-toparticle-com">
                        <div class="carousel slide">
        <div >
                            <div class="item first">
                    <div class="media-first-wrapper">
                        <div class="image-portrait-wrapper"><img src="https://static.latribune.fr/img_bloc_event/695894/spie-batignole.png" data-id="695894" alt="spie batignole"/></div>
                    </div>
                    <ul class="list-unstyled">
                                                    <li>
                                <div class="top-article-pretext">1</div>
                                <div class="top-article-text">
                                    <a onClick="ga('send', 'event', 'top COMMENTAIRE', 'click', '1');"
                                       href="http://acteursdeleconomie.latribune.fr/en-bref/2017-04-24/spie-batignolles-recrute-80-personnes.html"
                                    >
                                        Spie Batignolles recrute 80 personnes
                                    </a>
                                </div>
                                <div class="page-view">
                                    <a href="http://acteursdeleconomie.latribune.fr/en-bref/2017-04-24/spie-batignolles-recrute-80-personnes.html">
                                        <div>
                                            <p>2
                                                <br/><span>COMMENTAIRES</span>
                                            </p>
                                        </div>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </li>
                                                    <li>
                                <div class="top-article-pretext">2</div>
                                <div class="top-article-text">
                                    <a onClick="ga('send', 'event', 'top COMMENTAIRE', 'click', '2');"
                                       href="http://acteursdeleconomie.latribune.fr/territoire/infrastructure/2017-04-18/fibre-optique-le-siel-denonce-les-methodes-d-orange.html"
                                    >
                                        Fibre optique : le Siel dénonce les méthodes d&#039;Orange
                                    </a>
                                </div>
                                <div class="page-view">
                                    <a href="http://acteursdeleconomie.latribune.fr/territoire/infrastructure/2017-04-18/fibre-optique-le-siel-denonce-les-methodes-d-orange.html">
                                        <div>
                                            <p>2
                                                <br/><span>COMMENTAIRES</span>
                                            </p>
                                        </div>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </li>
                                                    <li>
                                <div class="top-article-pretext">3</div>
                                <div class="top-article-text">
                                    <a onClick="ga('send', 'event', 'top COMMENTAIRE', 'click', '3');"
                                       href="http://acteursdeleconomie.latribune.fr/debats/opinion/2017-04-14/le-pen-melenchon-la-peste-ou-le-cholera.html"
                                    >
                                        Le Pen - Mélenchon : la peste ou le choléra
                                    </a>
                                </div>
                                <div class="page-view">
                                    <a href="http://acteursdeleconomie.latribune.fr/debats/opinion/2017-04-14/le-pen-melenchon-la-peste-ou-le-cholera.html">
                                        <div>
                                            <p>1
                                                <br/><span>COMMENTAIRE</span>
                                            </p>
                                        </div>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </li>
                                                    <li>
                                <div class="top-article-pretext">4</div>
                                <div class="top-article-text">
                                    <a onClick="ga('send', 'event', 'top COMMENTAIRE', 'click', '4');"
                                       href="http://acteursdeleconomie.latribune.fr/debats/grands-entretiens/2015-09-17/olivier-faure-directeur-d-orange-centre-est-l-humilite-est-une-vertu-majeure-du-management.html"
                                    >
                                        Olivier Faure, directeur d&#039;Orange Centre-Est : &quot;L&#039;humilité est une vertu majeure du management&quot;
                                    </a>
                                </div>
                                <div class="page-view">
                                    <a href="http://acteursdeleconomie.latribune.fr/debats/grands-entretiens/2015-09-17/olivier-faure-directeur-d-orange-centre-est-l-humilite-est-une-vertu-majeure-du-management.html">
                                        <div>
                                            <p>1
                                                <br/><span>COMMENTAIRE</span>
                                            </p>
                                        </div>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </li>
                                                    <li>
                                <div class="top-article-pretext">5</div>
                                <div class="top-article-text">
                                    <a onClick="ga('send', 'event', 'top COMMENTAIRE', 'click', '5');"
                                       href="http://acteursdeleconomie.latribune.fr/territoire/transports/2016-12-06/snapcar-pourquoi-ce-service-de-vtc-se-lance-a-lyon.html"
                                    >
                                        Snapcar : pourquoi ce service de VTC se lance à Lyon
                                    </a>
                                </div>
                                <div class="page-view">
                                    <a href="http://acteursdeleconomie.latribune.fr/territoire/transports/2016-12-06/snapcar-pourquoi-ce-service-de-vtc-se-lance-a-lyon.html">
                                        <div>
                                            <p>1
                                                <br/><span>COMMENTAIRE</span>
                                            </p>
                                        </div>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </li>
                                            </ul>
                </div>
                    </div>
        
    </div>

                </div>
            
        </div>
    </section>
</div>


















                                        
        
        
        
        
        <div class="bloc bloc-event">
            <header class="bloc-title block-title-black">
            Evénements
        </header>
        <section>
                    <a class="bloc-content last" href="http://acteursdeleconomie.latribune.fr/evenements/2017-04-13/decouvrez-le-programme-du-prix-de-l-esprit-d-entreprendre-2017.html"               target="_blank">
                                    <img src="https://static.latribune.fr/img_bloc_event/686884/prix-esprit-2017.png" data-id="686884" alt="Prix esprit 2017"/>
                                                    <span class="event-title">Prix de l&#039;esprit d&#039;entreprendre 2017</span>
                                                    <span class="event-desc">Découvrez le programme !</span>
                            </a>
            </section>
</div>


                                        
        
        
                    <div class="tag tag-adverline bloc">
            <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                            var size = "s=all";
                                        document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=103837&plc=12&" + size + "&section=strategie&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'column_7',
                                eventAction: 'id:103837;plc:12;sectionstrategie',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                            }
        </script>
            </div>
                    
        
        <div class="bloc bloc-actus clearfix top-depeche-block">
            <header class="bloc-title block-title-color">
            CARNET
        </header>
        <section>
        <div class="carousel slide">
            <div >
                                                            <div class="active item" >
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                17:02
                            </div>
                            <div class="text">
                                <a href="http://acteursdeleconomie.latribune.fr/carnet/2017-04-20/sophie-jullian-prend-la-presidence-de-pulsalys.html">
                                    Sophie Jullian prend la présidence de Pulsalys
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                16:00
                            </div>
                            <div class="text">
                                <a href="http://acteursdeleconomie.latribune.fr/carnet/2017-04-12/eric-maurincomme-devient-president-du-groupe-insa.html">
                                    Éric Maurincomme devient président du groupe Insa
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                12:10
                            </div>
                            <div class="text">
                                <a href="http://acteursdeleconomie.latribune.fr/carnet/2017-04-12/adrien-sirera-rejoint-rhone-alpes-pme.html">
                                    Adrien Sirera rejoint Rhône-Alpes PME
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                09:00
                            </div>
                            <div class="text">
                                <a href="http://acteursdeleconomie.latribune.fr/carnet/2017-04-12/louis-ziz-president-de-l-union-regionale-de-la-fpi.html">
                                    Louis Ziz, président de l&#039;Union régionale de la FPI
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                14:42
                            </div>
                            <div class="text">
                                <a href="http://acteursdeleconomie.latribune.fr/carnet/2017-04-10/frederic-hello-directeur-de-l-agence-economie-sociale-et-solidaire-de-la-cera.html">
                                    Frédéric Hello, directeur de l&#039;agence Economie sociale et solidaire de la CERA
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                </div>
            <div class="bloc-cta">
                                <a class="cta-more pull-right" href="/carnet.html">
                    voir tous les articles <i class="sprite sprite-ICO_PLUS"></i>
                </a>
                <div class="clearfix"></div>
            </div>
        </div>
            </section>
</div>


                                
    

    
    
    
            
    </div>

    </aside>
                    </div>
    </div>

    <div class="bottom-advertising container">
            <div class="tag tag-adverline ">
            <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                            var size = (window.innerWidth != undefined && window.innerWidth < 1000) ? "s=fixed&w=728&h=90" : "s=all";
                                        document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=103837&plc=13&" + size + "&section=strategie&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_container',
                                eventAction: 'id:103837;plc:13;sectionstrategie',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                                    else {
                    document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=103837&plc=12&s=all&section=strategie&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled === 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_container',
                                eventAction: 'id:103837;plc:12;sectionstrategie',
                                nonInteraction: 1
                            });
                        }
                    }
                    }
                            }
        </script>
            </div><div class="tag tag-adverline ">
            <script charset="ISO-8859-1" type="text/javascript">
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=103837&plc=19&s=all&section=strategie&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                if (typeof advert_enabled !== 'undefined') {
                    if (typeof ga !== 'undefined') {
                        ga('send', {
                            hitType: 'event',
                            eventCategory: 'adnext',
                            eventLabel: 'sub_container',
                            eventAction: 'id:103837;plc:19;sectionstrategie',
                            nonInteraction: 1
                        });
                    }
                }
            }
        </script>
            </div>
    </div>

    <div id="popin-husk" class="modal fade">
        <div class="modal-dialog">
        </div>
    </div>

        <footer class="layout-footer">
    <div class="tools-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer social-networks">
                    <ul>
                                                    <li class="social-network facebook">
                                <a href="https://www.facebook.com/pages/Acteurs-de-l%C3%A9conomie-La-Tribune/236551256524976?ref=hl" target="_blank">
                                    <i class="sprite sprite-ICO_FACEBOOK_BDP" alt="Facebook"></i>
                                </a>
                            </li>
                                                                            <li class="social-network twitter">
                                <a href="https://twitter.com/acteursdeleco" target="_blank">
                                    <i class="sprite sprite-ICO_TWITTER_BDP" alt="Twitter"></i>
                                </a>
                            </li>
                                                                            <li class="social-network googleplus">
                                <a href="https://plus.google.com/u/2/110640489721520252699/posts" target="_blank">
                                    <i class="sprite sprite-ICO_GOOGLE_BDP" alt="Google Plus"></i>
                                </a>
                            </li>
                                                                            <li class="social-network linkedin">
                                <a href="https://www.linkedin.com/company-beta/5036124/" target="_blank">
                                    <i class="sprite sprite-ICO_LINKEDIN_BDP" alt="Linked In"></i>
                                </a>
                            </li>
                                            </ul>
                </div>
                <div class="col-md-3 col-footer nomadic">
                    <ul>
                                                <li class="newsletter">
                            <a href="http://acteursdeleconomie.latribune.fr/mon-compte/inscription">
                                <i class="sprite sprite-ICO_MAIL_BDP"></i>
                            </a>
                        </li>
                                                                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="subscription-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer subscription-block">
                    <a href="http://boutique-aboweb.com/rh-editions/www/"><img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/acteursdeleconomie/footer.png?version=v1.163.1"></a>
                </div>
                <aside class="col-md-3 col-footer causal-links">
                    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/acteursdeleconomie/logo_footer.png?version=v1.163.1"
                         alt="Journal économique et financier" class="logo-header"/>
                    <ul>
                                                    <li><a href="http://acteursdeleconomie.latribune.fr/qui-sommes-nous.html">Qui sommes-nous ?</a></li>
                                                    <li><a href="http://acteursdeleconomie.latribune.fr/contacts.html">Contacts</a></li>
                                                    <li><a href="http://acteursdeleconomie.latribune.fr/annonceurs.html">Annonceurs</a></li>
                                                    <li><a href="http://static.latribune.fr/files/charte-independance-credibilite-et-integrite-editoriales-de-la-societe.pdf">Charte éditoriale</a></li>
                                                    <li><a href="http://acteursdeleconomie.latribune.fr/mentions-legales.html">Mentions Légales</a></li>
                                                    <li><a href="http://static.latribune.fr/519837/cgu-ade-112015.pdf">CGU</a></li>
                                                    <li><a href="http://static.latribune.fr/519838/cgu-pro-ade-112015.pdf">CGU pro</a></li>
                                            </ul>
                </aside>
            </div>
        </div>
    </div>
    <footer>
        ©2014 – Acteurs de l&#039;économie | Tous droits réservés
    </footer>
</footer>


        <div class="navbar-nav navbar-fixed-top toolbar" >
    <div class="navbar-inner">
        <div class="container">
            <ul class="navbar-nav">
                                    <li class="toolbar-link ">
                        <a href="http://acteursdeleconomie.latribune.fr/annonceurs.html"
                           class="dropdown-toggle p4"
                                >
                            Annonceurs
                                                    </a>
                                            </li>
                                    <li class="toolbar-link ">
                        <a href="http://acteursdeleconomie.latribune.fr/partenaires.html"
                           class="dropdown-toggle p4"
                                >
                            Partenaires
                                                    </a>
                                            </li>
                                    <li class="toolbar-link dropdown">
                        <a href="http://acteursdeleconomie.latribune.fr/immobilier.html"
                           class="dropdown-toggle p4"
                                 target="_blank">
                            Métropoles
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Bordeaux%20%E2%80%93%20Aquitaine');"
                                           href="http://objectifaquitaine.latribune.fr/" target="_blank">
                                            Bordeaux – Aquitaine
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Lille%20-%20Nord-Pas-de-Calais');"
                                           href="http://www.latribune.fr/regions/nord-pas-de-calais/accueil.html" target="_blank">
                                            Lille - Nord-Pas-de-Calais
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Lyon%20%E2%80%93%20Rh%C3%B4ne-Alpes');"
                                           href="http://acteursdeleconomie.latribune.fr/" target="_blank">
                                            Lyon – Rhône-Alpes
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Marseille%20%E2%80%93%20PACA');"
                                           href="http://marseille.latribune.fr/" target="_blank">
                                            Marseille – PACA
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Montpellier%20-%20Languedoc-Roussillon');"
                                           href="http://objectif-languedoc-roussillon.latribune.fr/" target="_blank">
                                            Montpellier - Languedoc-Roussillon
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Nantes%20%E2%80%93%20Pays%20de%20la%20Loire');"
                                           href="http://www.latribune.fr/regions/pays-de-loire/accueil.html" target="_blank">
                                            Nantes – Pays de la Loire
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Paris%20%E2%80%93%20%C3%8Ele%20de%20France');"
                                           href="http://www.latribune.fr/regions/ile-de-france/accueil.html" target="_blank">
                                            Paris – Île de France
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Rennes%20-%20Bretagne');"
                                           href="http://www.latribune.fr/regions/bretagne/accueil.html" target="_blank">
                                            Rennes - Bretagne
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Strasbourg-%20Alsace');"
                                           href="http://www.latribune.fr/regions/alsace/accueil.html" target="_blank">
                                            Strasbourg- Alsace
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Toulouse%20-%20Midi-Pyr%C3%A9n%C3%A9es');"
                                           href="http://toulouse.latribune.fr/" target="_blank">
                                            Toulouse - Midi-Pyrénées
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                
                                    <li class="toolbar-link social-icon facebook">
                        <a href="https://www.facebook.com/pages/Acteurs-de-l%C3%A9conomie-La-Tribune/236551256524976?ref=hl" target="_blank">Facebook</a>
                    </li>
                
                                    <li class="toolbar-link social-icon twitter">
                        <a href="https://twitter.com/acteursdeleco" target="_blank">Twitter</a>
                    </li>
                
                                    <li class="toolbar-link social-icon googleplus">
                        <a href="https://plus.google.com/u/2/110640489721520252699/posts" target="_blank">Google Plus</a>
                    </li>
                
                                    <li class="toolbar-link social-icon linkedin">
                        <a href="https://www.linkedin.com/company-beta/5036124/" target="_blank">LinkedIn</a>
                    </li>
                
                                                    <li class="toolbar-link social-icon mail">
                        <a href="http://acteursdeleconomie.latribune.fr/mon-compte/inscription"></a>
                    </li>
                            </ul>

            <ul class="navbar-nav pull-right">
    <li class="toolbar-link">
        <form action="/recherche.html" id="search-content">
            <div class="input-append col-md-12">
                <button type="submit" class="btn btn-link">
                    <i class="sprite sprite-ICO_LOUPE"></i>
                </button>
                <input type="text" name="q" class="search-query" placeholder="RECHERCHER"/>
            </div>
        </form>
    </li>
            <li class="toolbar-link connexion">
            <a href="https://acteursdeleconomie.latribune.fr/abonne/authentification" class="dynamicDiv" data-templateid="template_btn_logout">
                <i class="sprite sprite-ICO_BONHOMME"></i>
                Se connecter
                <script type="text/html" id="template_btn_logout">
                    <a href="/member/logout" role="button">Se déconnecter</a>
                </script>
            </a>
        </li>
                <li class="toolbar-link espace-abo">
            <a href="http://boutique-aboweb.com/rh-editions/www/" target="_blank">S'abonner</a>
        </li>
    </ul>

        </div>
    </div>
</div>


    <header class="header schrunk">
    <div class="menu-wrapper">
        <div class="container">
            <div class="row-custom">
                <a id="button-menu-responsive">
    <img src="https://static.latribune.fr/assets/bundles/latribunefront/img/menu-grey.png?version=v1.163.1" alt="Menu">
</a>
<a id="button-auth-responsive" href="https://acteursdeleconomie.latribune.fr/abonne/authentification" alt="Se connecter">
    <i class="sprite sprite-ICO_BONHOMME"></i>
</a>
    <div id="menu-responsive">
        <ul>
                                                <li>
                        <a href="http://acteursdeleconomie.latribune.fr/en-bref.html"
                           onClick="trackOutboundLink('http://acteursdeleconomie.latribune.fr/en-bref.html', 'menu principal', 'L%27actualit%C3%A9%20en%20continu');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            L&#039;actualité en continu
                        </a>
                    </li>
                                                                <li>
                        <a href="http://acteursdeleconomie.latribune.fr/strategie.html"
                           onClick="trackOutboundLink('http://acteursdeleconomie.latribune.fr/strategie.html', 'menu principal', 'Strat%C3%A9gie');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Stratégie
                        </a>
                    </li>
                                                                <li>
                        <a href="http://acteursdeleconomie.latribune.fr/innovation.html"
                           onClick="trackOutboundLink('http://acteursdeleconomie.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Innovation
                        </a>
                    </li>
                                                                <li>
                        <a href="http://acteursdeleconomie.latribune.fr/territoire.html"
                           onClick="trackOutboundLink('http://acteursdeleconomie.latribune.fr/territoire.html', 'menu principal', 'Territoire');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Territoire
                        </a>
                    </li>
                                                                <li>
                        <a href="http://acteursdeleconomie.latribune.fr/debats.html"
                           onClick="trackOutboundLink('http://acteursdeleconomie.latribune.fr/debats.html', 'menu principal', 'Id%C3%A9es%20%26%20grands%20entretiens');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Idées &amp; grands entretiens
                        </a>
                    </li>
                                                                <li>
                        <a href="http://acteursdeleconomie.latribune.fr/evenements.html"
                           onClick="trackOutboundLink('http://acteursdeleconomie.latribune.fr/evenements.html', 'menu principal', '%23Acteurslive');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            #Acteurslive
                        </a>
                    </li>
                                    </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://acteursdeleconomie.latribune.fr/en-bref.html', 'menu principal', 'L%27actualit%C3%A9%20en%20continu');return false;"
                       href="http://acteursdeleconomie.latribune.fr/en-bref.html"
                       class="nav-link nav-link-first">
                        L&#039;actualité en continu
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://acteursdeleconomie.latribune.fr/strategie.html', 'menu principal', 'Strat%C3%A9gie');return false;"
                       href="http://acteursdeleconomie.latribune.fr/strategie.html"
                       class="nav-link nav-link-first">
                        Stratégie
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://acteursdeleconomie.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                       href="http://acteursdeleconomie.latribune.fr/innovation.html"
                       class="nav-link nav-link-first">
                        Innovation
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://acteursdeleconomie.latribune.fr/territoire.html', 'menu principal', 'Territoire');return false;"
                       href="http://acteursdeleconomie.latribune.fr/territoire.html"
                       class="nav-link nav-link-first">
                        Territoire
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://acteursdeleconomie.latribune.fr/debats.html', 'menu principal', 'Id%C3%A9es%20%26%20grands%20entretiens');return false;"
                       href="http://acteursdeleconomie.latribune.fr/debats.html"
                       class="nav-link nav-link-first">
                        Idées &amp; grands entretiens
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://acteursdeleconomie.latribune.fr/evenements.html', 'menu principal', '%23Acteurslive');return false;"
                       href="http://acteursdeleconomie.latribune.fr/evenements.html"
                       class="nav-link nav-link-first">
                        #Acteurslive
                    </a>
                                    </li>
                        </ul>
</nav>

            </div>
        </div>
    </div>
</header>

    <div style="" id="cookie-display">
        <div class="container" style="padding-left: 15px; padding-right: 15px;">
            <div class="row">
                <div class="col-xs-10 col-sm-offset-1">
                    <p style="margin-top: 10px; line-height: 1.5; text-align: justify; text-justify: inter-word;">En
                        poursuivant votre navigation sur ce site, vous acceptez
                        l'utilisation de cookies pour vous proposer des contenus, services et publicités à vos centre
                        d'intérêt.<br>Pour en savoir plus, <a href="http://www.latribune.fr/gestion-des-cookies"
                                                              target="_blank">cliquez ici</a>.</p>
                </div>
                <div class="col-xs-1">
                    <p style="padding: 14px; margin: 0;">
                        <button style="
                            border: 1px solid white;
                            width: 24px;
                            height: 24px;
                            font-size: 15px;
                            background-color: transparent;
                        " id="cookie-display-button-remove">
                            X
                        </button>
                    </p>
                </div>
            </div>
        </div>
    </div>
                    <script>(function (H) {
            H.className = H.className.replace(/\bno-js\b/, 'js')
        })(document.documentElement)</script>
    
        <script type="text/javascript">
        <!--
        xtnv = document; //parent.document or top.document or document
        xtsd = "https://logs1202";
        xtsite = "450549"; //site number
        xtn2 = "4"; //level 2 site
        xtpage = "acteurs-de-l-economie::strategie::corporate-venture-un-risque-de-mort-pour-les-startups"; //page name (with the use of :: to create chapters)
        xtdi = ""; //implication degree
        xt_multc = "&x4=" + encodeURIComponent(window.location.href);
        xt_an = ""; //numeric identifier
        xt_ac = ""; //category
        //do not modify below
        if (window.xtparam != null) {
            window.xtparam += "&ac=" + xt_ac + "&an=" + xt_an + xt_multc;
        }
        else {
            window.xtparam = "&ac=" + xt_ac + "&an=" + xt_an + xt_multc;
        }
        //-->
    </script>
    <noscript>
        <img width="1" height="1"
             src="https://logs1202.xiti.com/hit.xiti?s=450549&s2=4&p=acteurs-de-l-economie::strategie::corporate-venture-un-risque-de-mort-pour-les-startups&di=&ac=&an=&ref="
             alt="*"/>
    </noscript>
    
        <script type="text/javascript" src="https://static.latribune.fr/assets/js/layout.js?version=v1.163.1"></script>
    
        

    <div class="tag tag-adverline ">
            <script charset="ISO-8859-1" type="text/javascript">
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=103837&plc=2&s=all&section=strategie&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                if (typeof advert_enabled !== 'undefined') {
                    if (typeof ga !== 'undefined') {
                        ga('send', {
                            hitType: 'event',
                            eventCategory: 'adnext',
                            eventLabel: 'bottom_javascripts',
                            eventAction: 'id:103837;plc:2;sectionstrategie',
                            nonInteraction: 1
                        });
                    }
                }
            }
        </script>
            </div><div class="tag tag-adverline ">
            <script charset="ISO-8859-1" type="text/javascript">
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                document.write("<scr"+"ipt src=\"//adnext.fr/richmedia.adv?id=103837&plc=18&s=all&section=strategie&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                if (typeof advert_enabled !== 'undefined') {
                    if (typeof ga !== 'undefined') {
                        ga('send', {
                            hitType: 'event',
                            eventCategory: 'adnext',
                            eventLabel: 'bottom_javascripts',
                            eventAction: 'id:103837;plc:18;sectionstrategie',
                            nonInteraction: 1
                        });
                    }
                }
            }
        </script>
            </div><div id='fb-root'></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.async=true; js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&status=0&appId=";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<iframe style="height:1px;width:1px;border:0px none;position:absolute;display:none;left:0px;top:0px;z-index:0;"
        src="//cstatic.weborama.fr/iframe/customers/premium.html?idEditeur=1151&idSite=199">
</iframe>



    <script type="text/javascript">
        $(document).ready(function(){
            $(".associatedThemes").each(function(){
                var content = $(this).html().replace(/[a-zA-Z]/g, function (c) {
                    return String.fromCharCode((c <= "Z" ? 90 : 122) >= (c = c.charCodeAt(0) + 13) ? c : c - 26);
                });
                $(this).replaceWith($(content));
            });
        });
    </script>

    
            <script type="text/javascript" src="https://static.latribune.fr/assets/js/article.js?version=v1.163.1"></script>
    
            <script type="text/javascript">
            refreshPage(7 * 60 * 1000);
        </script>
            <!-- BLOCKS START (length=0) -->
<!-- BLOCKS END -->

        <!-- TEMPLATES START (length=0) -->
<!-- TEMPLATES END -->

        <!-- JAVASCRIPT START (length=0) -->
<!-- JAVASCRIPT END -->

        <!-- CSS START (length=0) -->
<!-- CSS END -->

    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"46045e3f0d","applicationID":"38975454","transactionName":"YQRbZUpWDBFXVkRbV1hOeFJMXg0MGXlRZkpfA0xfXWUHEVlAQlFdYglcXF11FwxSWVUIfkQOV0UCQwoHW1BxQUtZAlBQTFIGIFpaU1k=","queueTime":0,"applicationTime":632,"atts":"TUNYEwJMHx8=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
