<!DOCTYPE html>
<!--[if lt IE 7]>      <html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html lang="fr" class="member-not-connected no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr" class="member-not-connected no-js"> <!--<![endif]-->
    <head>
        <meta charset="UTF-8" />
        <title>Quand les cadres de la région Auvergne-Rhône-Alpes se forment dans le privé</title>
                <meta name="description" content="Le groupe haut-savoyard Somfi a accueilli une dizaine de cadres supérieurs de..."/>
            <meta name="news_keywords" content="organisation des services,fusion,Management,Région Auvergne Rhône-Alpes,Guillaume Boudy,Région AURA,Somfy"/>
                    
        <meta property="og:type" content="article"/>
    <meta property="og:title" content="Quand les cadres de la région Auvergne-Rhône-Alpes se forment dans le privé"/>
    <meta property="og:site_name" content="La Tribune"/>
    <meta property="og:description" content="Le groupe haut-savoyard Somfi a accueilli une dizaine de cadres supérieurs de la région Auvergne-Rhône-Alpes. Au menu de cette journée en immersion dans le privé, le partage des méthodes de management du leader mondial de l&#039;automatisation des portes et fenêtres. Une formation qui pourrait accompagner 
un modèle nouveau pour la collectivité, bien décidée à évoluer d&#039;une logique de BtoB vers le BtoC."/>
    <meta property="og:url" content="http://acteursdeleconomie.latribune.fr/management/2017-03-28/quand-les-cadres-de-la-region-auvergne-rhone-alpes-se-forment-dans-le-prive.html"/>
    <meta property="og:locale" content="fr_FR"/>

    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="acteursdeleco"/>
    <meta name="twitter:url" content="http://acteursdeleconomie.latribune.fr/management/2017-03-28/quand-les-cadres-de-la-region-auvergne-rhone-alpes-se-forment-dans-le-prive.html"/>
    <meta name="twitter:title" content="Quand les cadres de la région Auvergne-Rhône-Alpes se forment dans le privé"/>
    <meta name="twitter:description" content="Le groupe haut-savoyard Somfi a accueilli une dizaine de cadres supérieurs de la région Auvergne-Rhône-Alpes. Au menu de cette journée en immersion dans le privé, le partage des méthodes de management du leader mondial de l&#039;automatisation des portes et fenêtres. Une formation qui pourrait accompagner 
un modèle nouveau pour la collectivité, bien décidée à évoluer d&#039;une logique de BtoB vers le BtoC."/>
            <meta property="og:image" content="http://static.latribune.fr/full_width/541002/guillaume-boudy.jpg"/>
        <meta property="og:image:height" content="296"/>
        <meta property="og:image:width" content="591"/>
        <meta property="og:image:type" content="image/jpeg"/>
        <meta name="twitter:image" content="http://static.latribune.fr/full_width/541002/guillaume-boudy.jpg"/>
        <meta name="twitter:image:alt" content="Les équipes de Guillaume Boudy, directeur général des services de la région Auvergne-Rhône-Alpes, se sont frottées aux méthodes de management du groupe international Somfy."/>
    
    <meta property="fb:app_id" content=""/>
    <meta property="fb:page_id" content=""/>
                    <script>var LT = {};</script>
        

    <link rel="publisher" href="https://plus.google.com/u/2/110640489721520252699/posts" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="apple-itunes-app" content="app-id=910520194">

    <script>LT.sluggedTitle = 'quand-les-cadres-de-la-region-auvergne-rhone-alpes-se-forment-dans-le-prive';</script>

            <link rel="canonical" href="http://acteursdeleconomie.latribune.fr/management/2017-03-28/quand-les-cadres-de-la-region-auvergne-rhone-alpes-se-forment-dans-le-prive.html">
                <link rel="amphtml" href="http://acteursdeleconomie.latribune.fr/management/2017-03-28/quand-les-cadres-de-la-region-auvergne-rhone-alpes-se-forment-dans-le-prive.html?amp=1">
                <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700|Roboto+Slab:300,700|Roboto:300,400,700">
    <link href="http://static.latribune.fr/assets/bundles/latribunefront/libs/bootstrap/css/bootstrap.min.css?version=v1.159.5" rel="stylesheet" type="text/css">
    <link href="http://static.latribune.fr/assets/css/main_article.min.css?version=v1.159.5" rel="stylesheet">
                        <script>
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

            ga('create', 'UA-47246162-1', 'latribune.fr');
            ga('send', 'pageview');

        </script>
                    <script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
                    <link rel="icon" type="image/png" href="http://static.latribune.fr/assets/bundles/latribunecms/img/favicon.ico.png?version=v1.159.5"/>
                            </head>
    <body class=" acteursdeleconomie " itemscope itemtype="http://schema.org/WebPage">
            
    <header class="header">
                <div class="encart-android">
    <img id="android-icon" src="http://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/acteursdeleconomie/logo-mobile-acteursdeleconomie.png?version=v1.159.5"/>
    <div id="android-title-container">
        <div>Téléchargez<br /> notre application</div>
        <span class="android-stars-on"></span>
        <span class="android-stars-on"></span>
        <span class="android-stars-on"></span>
        <span class="android-stars-off"></span>
        <span class="android-stars-off"></span>
    </div>
    <div id="android-close"></div>
    <a href="https://play.google.com/store/apps/details?id=com.myluckyday.acteurseco&feature=search_result">
        Ouvrir
    </a>
    <span class="clearfix"><!-- --></span>
</div>


<div class="menu-wrapper">
    <div class="container">
        <div class="row-custom">
                            <div class="logo-wrapper">
                    <a href="//acteursdeleconomie.latribune.fr">
                        <img src="http://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/acteursdeleconomie/logo-acteursdeleconomie.png?version=v1.159.5"
                             alt="Journal économique et financier" class="logo-header"/>
                    </a>
                </div>
            
            <a id="button-menu-responsive">
    <img src="http://static.latribune.fr/assets/bundles/latribunefront/img/menu-grey.png?version=v1.159.5" alt="Menu">
</a>
<a id="button-auth-responsive" href="/abonne/authentification" alt="Se connecter">
    <i class="sprite sprite-ICO_BONHOMME"></i>
</a>
    <div id="menu-responsive">
        <ul>
                                                <li>
                        <a href="http://acteursdeleconomie.latribune.fr/strategie.html"
                           onClick="trackOutboundLink('http://acteursdeleconomie.latribune.fr/strategie.html', 'menu principal', 'Strat%C3%A9gie');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Stratégie
                        </a>
                    </li>
                                                                <li>
                        <a href="http://acteursdeleconomie.latribune.fr/innovation.html"
                           onClick="trackOutboundLink('http://acteursdeleconomie.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Innovation
                        </a>
                    </li>
                                                                <li>
                        <a href="http://acteursdeleconomie.latribune.fr/finance-droit.html"
                           onClick="trackOutboundLink('http://acteursdeleconomie.latribune.fr/finance-droit.html', 'menu principal', 'Finance%20%26%20Droit');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Finance &amp; Droit
                        </a>
                    </li>
                                                                <li>
                        <a href="http://acteursdeleconomie.latribune.fr/management.html"
                           onClick="trackOutboundLink('http://acteursdeleconomie.latribune.fr/management.html', 'menu principal', 'Management');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Management
                        </a>
                    </li>
                                                                <li>
                        <a href="http://acteursdeleconomie.latribune.fr/territoire.html"
                           onClick="trackOutboundLink('http://acteursdeleconomie.latribune.fr/territoire.html', 'menu principal', 'Territoire');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Territoire
                        </a>
                    </li>
                                                                <li>
                        <a href="http://acteursdeleconomie.latribune.fr/carnet.html"
                           onClick="trackOutboundLink('http://acteursdeleconomie.latribune.fr/carnet.html', 'menu principal', 'Carnet');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Carnet
                        </a>
                    </li>
                                                                <li>
                        <a href="http://acteursdeleconomie.latribune.fr/debats.html"
                           onClick="trackOutboundLink('http://acteursdeleconomie.latribune.fr/debats.html', 'menu principal', 'D%C3%A9bats');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Débats
                        </a>
                    </li>
                                                                <li>
                        <a href="http://acteursdeleconomie.latribune.fr/en-bref.html"
                           onClick="trackOutboundLink('http://acteursdeleconomie.latribune.fr/en-bref.html', 'menu principal', 'En%20bref');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            En bref
                        </a>
                    </li>
                                                                <li>
                        <a href="http://acteursdeleconomie.latribune.fr/evenements.html"
                           onClick="trackOutboundLink('http://acteursdeleconomie.latribune.fr/evenements.html', 'menu principal', '%C3%89v%C3%A9nements');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Événements
                        </a>
                    </li>
                                    </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://acteursdeleconomie.latribune.fr/strategie.html', 'menu principal', 'Strat%C3%A9gie');return false;"
                       href="http://acteursdeleconomie.latribune.fr/strategie.html"
                       class="nav-link nav-link-first">
                        Stratégie
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://acteursdeleconomie.latribune.fr/industrie.html">
                                                    Industrie
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://acteursdeleconomie.latribune.fr/services.html">
                                                    Services
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://acteursdeleconomie.latribune.fr/logistique.html">
                                                    Logistique
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://acteursdeleconomie.latribune.fr/energie.html">
                                                    Energie
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://acteursdeleconomie.latribune.fr/informatique.html">
                                                    Informatique
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://acteursdeleconomie.latribune.fr/hotellerie-restauration.html">
                                                    Hôtellerie-Restauration
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://acteursdeleconomie.latribune.fr/sante.html">
                                                    Santé
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://acteursdeleconomie.latribune.fr/agro-alimentaire.html">
                                                    Agro-alimentaire
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://acteursdeleconomie.latribune.fr/defense-aeronautique.html">
                                                    Défense-aéronautique
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://acteursdeleconomie.latribune.fr/distribution-franchise.html">
                                                    Distribution – Franchise
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://acteursdeleconomie.latribune.fr/marketing-communication.html">
                                                    Marketing - Communication
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="http://acteursdeleconomie.latribune.fr/strategie/2017-03-27/les-chambres-de-commerce-et-d-industrie-vivent-elles-leurs-dernieres-heures.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/669940/cci-lyon.jpg" data-id="669940" alt="CCI Lyon"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="http://acteursdeleconomie.latribune.fr/strategie/2017-03-27/les-chambres-de-commerce-et-d-industrie-vivent-elles-leurs-dernieres-heures.html">Les chambres de commerce et d’industrie vivent-elles leurs dernières heures ?</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://acteursdeleconomie.latribune.fr/strategie/sante/2017-03-24/biopharma-neuronax-cible-les-lesions-de-la-moelle-epiniere.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/669684/neuronax.png" data-id="669684" alt="Neuronax"/>
                </a>

                <div class="title-river">
                    <a href="http://acteursdeleconomie.latribune.fr/strategie/sante/2017-03-24/biopharma-neuronax-cible-les-lesions-de-la-moelle-epiniere.html">Biopharma : Neuronax cible les lésions de la moëlle épinière</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://acteursdeleconomie.latribune.fr/strategie/2017-03-22/groupama-rhone-alpes-auvergne-maintient-le-cap.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/535041/siege-groupama-rhone-alpes-auvergne.jpg" data-id="535041" alt="Siège Groupama Rhône-Alpes Auvergne"/>
                </a>

                <div class="title-river">
                    <a href="http://acteursdeleconomie.latribune.fr/strategie/2017-03-22/groupama-rhone-alpes-auvergne-maintient-le-cap.html">Groupama Rhône-Alpes Auvergne maintient le cap</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://acteursdeleconomie.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                       href="http://acteursdeleconomie.latribune.fr/innovation.html"
                       class="nav-link nav-link-first">
                        Innovation
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://acteursdeleconomie.latribune.fr/innovation-technologique.html">
                                                    Innovation technologique
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://acteursdeleconomie.latribune.fr/innovation-sociale.html">
                                                    Innovation sociale
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://acteursdeleconomie.latribune.fr/frenchtech.html">
                                                    French Tech
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="http://acteursdeleconomie.latribune.fr/innovation/innovation-technologique/2017-03-28/nosopharm-leve-2-4-m-pour-son-antibiotique-innovant.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/673287/nosopharm.png" data-id="673287" alt="Nosopharm"/>
                </a>

                <div class="title-river">
                    <a href="http://acteursdeleconomie.latribune.fr/innovation/innovation-technologique/2017-03-28/nosopharm-leve-2-4-m-pour-son-antibiotique-innovant.html">Nosopharm lève 2,4 M€ pour son antibiotique innovant</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://acteursdeleconomie.latribune.fr/innovation/innovation-technologique/2017-03-27/planetariums-rsa-cosmos-vise-la-deuxieme-place-mondiale.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/637215/rsa-cosmos.png" data-id="637215" alt="RSA cosmos"/>
                </a>

                <div class="title-river">
                    <a href="http://acteursdeleconomie.latribune.fr/innovation/innovation-technologique/2017-03-27/planetariums-rsa-cosmos-vise-la-deuxieme-place-mondiale.html">Planétariums : RSA cosmos vise la deuxième place mondiale</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://acteursdeleconomie.latribune.fr/innovation/2017-03-24/open-data-un-laboratoire-pour-traiter-les-donnees-publiques-a-lyon.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/606404/open-data-en-europe.jpg" data-id="606404" alt="open data en Europe"/>
                </a>

                <div class="title-river">
                    <a href="http://acteursdeleconomie.latribune.fr/innovation/2017-03-24/open-data-un-laboratoire-pour-traiter-les-donnees-publiques-a-lyon.html">Open data : un laboratoire pour traiter les données publiques à Lyon</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://acteursdeleconomie.latribune.fr/finance-droit.html', 'menu principal', 'Finance%20%26%20Droit');return false;"
                       href="http://acteursdeleconomie.latribune.fr/finance-droit.html"
                       class="nav-link nav-link-first">
                        Finance &amp; Droit
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://acteursdeleconomie.latribune.fr/finance-autrement.html">
                                                    Finance autrement
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://acteursdeleconomie.latribune.fr/finance.html">
                                                    Finance
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://acteursdeleconomie.latribune.fr/droit.html">
                                                    Droit
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://acteursdeleconomie.latribune.fr/banque.html">
                                                    Banque
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="http://acteursdeleconomie.latribune.fr/finance-droit/2017-03-27/credit-agricole-centre-est-accelere-dans-l-innovation.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/458518/credit-agricole.jpg" data-id="458518" alt="crédit agricole"/>
                </a>

                <div class="title-river">
                    <a href="http://acteursdeleconomie.latribune.fr/finance-droit/2017-03-27/credit-agricole-centre-est-accelere-dans-l-innovation.html">Crédit Agricole Centre-Est accélère dans l&#039;innovation</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://acteursdeleconomie.latribune.fr/finance-droit/2017-03-27/le-credit-municipal-s-implante-a-clermont-ferrand.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/672150/credit-sur-gage.png" data-id="672150" alt="Crédit sur gage"/>
                </a>

                <div class="title-river">
                    <a href="http://acteursdeleconomie.latribune.fr/finance-droit/2017-03-27/le-credit-municipal-s-implante-a-clermont-ferrand.html">Le Crédit municipal s&#039;implante à Clermont-Ferrand</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://acteursdeleconomie.latribune.fr/finance-droit/finance/2017-03-24/bruno-bonnell-entre-au-capital-de-blue-frog-robotics.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/487952/bruno-bonnell.jpg" data-id="487952" alt="Bruno Bonnell"/>
                </a>

                <div class="title-river">
                    <a href="http://acteursdeleconomie.latribune.fr/finance-droit/finance/2017-03-24/bruno-bonnell-entre-au-capital-de-blue-frog-robotics.html">Bruno Bonnell entre au capital de Blue Frog Robotics</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://acteursdeleconomie.latribune.fr/management.html', 'menu principal', 'Management');return false;"
                       href="http://acteursdeleconomie.latribune.fr/management.html"
                       class="nav-link nav-link-first">
                        Management
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://acteursdeleconomie.latribune.fr/formation.html">
                                                    Formation
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://acteursdeleconomie.latribune.fr/emploi.html">
                                                    Emploi
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://acteursdeleconomie.latribune.fr/ressources-humaines.html">
                                                    Ressources humaines
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://acteursdeleconomie.latribune.fr/social.html">
                                                    Social
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="http://acteursdeleconomie.latribune.fr/management/2017-03-28/quand-les-cadres-de-la-region-auvergne-rhone-alpes-se-forment-dans-le-prive.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/541002/guillaume-boudy.jpg" data-id="541002" alt="Guillaume Boudy"/>
                </a>

                <div class="title-river">
                    <a href="http://acteursdeleconomie.latribune.fr/management/2017-03-28/quand-les-cadres-de-la-region-auvergne-rhone-alpes-se-forment-dans-le-prive.html">Quand les cadres de la région Auvergne-Rhône-Alpes se forment dans le privé</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://acteursdeleconomie.latribune.fr/management/social/2017-03-21/stabilisation-des-accidents-du-travail-et-des-maladies-professionnelles.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/426043/drome-btp.jpg" data-id="426043" alt="Drôme BTP"/>
                </a>

                <div class="title-river">
                    <a href="http://acteursdeleconomie.latribune.fr/management/social/2017-03-21/stabilisation-des-accidents-du-travail-et-des-maladies-professionnelles.html">Stabilisation des accidents du travail et des maladies professionnelles</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://acteursdeleconomie.latribune.fr/management/formation/2017-03-16/enise-l-aveu-d-impuissance-du-directeur-roland-fortunier.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/663470/enise.jpg" data-id="663470" alt="Enise"/>
                </a>

                <div class="title-river">
                    <a href="http://acteursdeleconomie.latribune.fr/management/formation/2017-03-16/enise-l-aveu-d-impuissance-du-directeur-roland-fortunier.html">Enise : l&#039;aveu d&#039;impuissance du directeur Roland Fortunier</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            1
                        </span>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://acteursdeleconomie.latribune.fr/territoire.html', 'menu principal', 'Territoire');return false;"
                       href="http://acteursdeleconomie.latribune.fr/territoire.html"
                       class="nav-link nav-link-first">
                        Territoire
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://acteursdeleconomie.latribune.fr/territoire/regionales2015auvergnerhonealpes.html">
                                                    Régionales 2015
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://acteursdeleconomie.latribune.fr/politique-publique.html">
                                                    Politique publique
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://acteursdeleconomie.latribune.fr/attractivite.html">
                                                    Attractivité
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://acteursdeleconomie.latribune.fr/transports.html">
                                                    Transports
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://acteursdeleconomie.latribune.fr/infrastructure.html">
                                                    Infrastructure
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://acteursdeleconomie.latribune.fr/tourisme.html">
                                                    Tourisme
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://acteursdeleconomie.latribune.fr/hopitaux-cliniques.html">
                                                    Hôpitaux-cliniques
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://acteursdeleconomie.latribune.fr/immobilier.html">
                                                    Immobilier
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://acteursdeleconomie.latribune.fr/municipales-2014.html">
                                                    Municipales 2014
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="http://acteursdeleconomie.latribune.fr/territoire/2017-03-28/agriculture-comment-encourager-les-transmissions.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/626337/agriculture-tracteur-ferme.jpg" data-id="626337" alt="agriculture tracteur ferme"/>
                </a>

                <div class="title-river">
                    <a href="http://acteursdeleconomie.latribune.fr/territoire/2017-03-28/agriculture-comment-encourager-les-transmissions.html">Agriculture : comment encourager les transmissions</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://acteursdeleconomie.latribune.fr/territoire/2017-03-25/affaire-chabert-le-mr-montagne-de-wauquiez-vise-par-une-enquete-preliminaire.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/622875/gilles-chabert.png" data-id="622875" alt="Gilles Chabert"/>
                </a>

                <div class="title-river">
                    <a href="http://acteursdeleconomie.latribune.fr/territoire/2017-03-25/affaire-chabert-le-mr-montagne-de-wauquiez-vise-par-une-enquete-preliminaire.html">Affaire Chabert : le Mr Montagne de Wauquiez visé par une enquête préliminaire</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            3
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://acteursdeleconomie.latribune.fr/territoire/2017-03-24/en-ardeche-un-vignoble-aux-accents-bourguignons.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/669920/olivier-leriche-et-sa-femme-florence.jpg" data-id="669920" alt="Olivier Leriche et sa femme, Florence"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="http://acteursdeleconomie.latribune.fr/territoire/2017-03-24/en-ardeche-un-vignoble-aux-accents-bourguignons.html">En Ardèche, un vignoble aux accents bourguignons</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://acteursdeleconomie.latribune.fr/carnet.html', 'menu principal', 'Carnet');return false;"
                       href="http://acteursdeleconomie.latribune.fr/carnet.html"
                       class="nav-link nav-link-first">
                        Carnet
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://acteursdeleconomie.latribune.fr/debats.html', 'menu principal', 'D%C3%A9bats');return false;"
                       href="http://acteursdeleconomie.latribune.fr/debats.html"
                       class="nav-link nav-link-first">
                        Débats
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://acteursdeleconomie.latribune.fr/opinion.html">
                                                    Opinion
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://acteursdeleconomie.latribune.fr/conferences.html">
                                                    Conférences
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://acteursdeleconomie.latribune.fr/grands-entretiens.html">
                                                    Grands Entretiens
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://acteursdeleconomie.latribune.fr/expertise.html">
                                                    Expertise
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="http://acteursdeleconomie.latribune.fr/debats/expertise/2017-03-28/des-robots-et-des-hommes.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/492757/michel-tavernier.jpg" data-id="492757" alt="Michel Tavernier"/>
                </a>

                <div class="title-river">
                    <a href="http://acteursdeleconomie.latribune.fr/debats/expertise/2017-03-28/des-robots-et-des-hommes.html">Des robots et des Hommes</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://acteursdeleconomie.latribune.fr/debats/expertise/2017-03-27/la-gloire-de-l-echec.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/672108/adrien-duvillard.png" data-id="672108" alt="Adrien Duvillard"/>
                </a>

                <div class="title-river">
                    <a href="http://acteursdeleconomie.latribune.fr/debats/expertise/2017-03-27/la-gloire-de-l-echec.html">La gloire de l&#039;échec</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://acteursdeleconomie.latribune.fr/debats/opinion/2017-03-23/la-poesie-est-le-pendant-de-l-action.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/540006/bernard-devert.jpg" data-id="540006" alt="Bernard Devert"/>
                </a>

                <div class="title-river">
                    <a href="http://acteursdeleconomie.latribune.fr/debats/opinion/2017-03-23/la-poesie-est-le-pendant-de-l-action.html">La poésie est le pendant de l&#039;action</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://acteursdeleconomie.latribune.fr/en-bref.html', 'menu principal', 'En%20bref');return false;"
                       href="http://acteursdeleconomie.latribune.fr/en-bref.html"
                       class="nav-link nav-link-first">
                        En bref
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://acteursdeleconomie.latribune.fr/evenements.html', 'menu principal', '%C3%89v%C3%A9nements');return false;"
                       href="http://acteursdeleconomie.latribune.fr/evenements.html"
                       class="nav-link nav-link-first">
                        Événements
                    </a>
                                    </li>
                        </ul>
</nav>


            <div class="headerImgActeurs visible-desktop">
                <img src="http://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/acteursdeleconomie/headerText_ADE.png?version=v1.159.5"
                     alt="actualité économique"/>
            </div>
            <div class="headerImgMap visible-desktop">
                <img src="http://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/acteursdeleconomie/headercarte_ADE.png?version=v1.159.5"
                     alt="actualité économique"/>
            </div>
        </div>
    </div>
    <span class="full-filter"></span>
</div>

                <div class="cotation-wrapper">
            <div class="container">
                <ul class="value-wrapper">
                    <li class="value-item-principal" >
    <a href="http://bourse.latribune.fr/indices/nyse-euronext-paris/cac-40/cours-valeur-324965.html" class="value-link">
        <span class="value-titre-principal">CAC 40</span>
        <span class="value-indice-principal">5 046,20 PTS</span>
        <span class="value-number-principal up">
            +0,57%
        </span>
    </a>
</li>

<li class="value-item cac40" >
    <span class="value-titre">+ FORTES HAUSSES CAC 40</span>
            <a href="http://bourse.latribune.fr/actions/nyse-euronext-paris/credit-agricole/cours-fr0000045072-aca-4925967.html" class="value-link">
            <span class="value-indice">ACA</span>
            <span class="value-number up">+3,80%</span>
        </a>
            <a href="http://bourse.latribune.fr/actions/nyse-euronext-paris/bnp-paribas/cours-fr0000131104-bnp-195935.html" class="value-link">
            <span class="value-indice">BNP Paribas</span>
            <span class="value-number up">+2,58%</span>
        </a>
    </li>

<li class="value-item cac40" >
    <span class="value-titre">+ FORTES BAISSES CAC 40</span>
            <a href="http://bourse.latribune.fr/actions/nyse-euronext-amsterdam/unibail-rodamco/cours-fr0000124711-ul-45439.html" class="value-link">
            <span class="value-indice">Unibail-Rodamco</span>
            <span class="value-number down">-1,15%</span>
        </a>
            <a href="http://bourse.latribune.fr/actions/nyse-euronext-paris/nokia/cours-fi0009000681-nokia-147369600.html" class="value-link">
            <span class="value-indice">NOKIA</span>
            <span class="value-number down">-1,15%</span>
        </a>
    </li>

    <li class="value-item" >
                    <a href="http://bourse.latribune.fr/indices/ngi/nasdaq-composite/cours-valeur-324985.html" class="value-link">
                <span class="value-indice">NASDAQ Composite</span>
                <span class="value-number up">+0,31%</span>
            </a>
                    <a href="http://bourse.latribune.fr/indices/ngi/nasdaq-100/cours-valeur-325104.html" class="value-link">
                <span class="value-indice">NASDAQ 100</span>
                <span class="value-number up">+0,35%</span>
            </a>
                    <a href="http://bourse.latribune.fr/indices/autres-bourses/sp-500/cours-valeur-10407783.html" class="value-link">
                <span class="value-indice">S&amp;P 500</span>
                <span class="value-number down">-0,10%</span>
            </a>
            </li>
    <li class="value-item" >
                    <a href="http://bourse.latribune.fr/cours/trackers-matieres-premieres/or/cotation-valeur-1326189.html" class="value-link">
                <span class="value-indice">Or</span>
                <span class="value-number up">+0,11%</span>
            </a>
                    <a href="http://bourse.latribune.fr/cours/trackers-matieres-premieres/brent-crude/cotation-valeur-4062566.html" class="value-link">
                <span class="value-indice">Brent</span>
                <span class="value-number up">+2,29%</span>
            </a>
                    <a href="http://bourse.latribune.fr/cours/devises/eur-usd/cotation-valeur.html" class="value-link">
                <span class="value-indice">EUR/USD</span>
                <span class="value-number up">1,0834$</span>
            </a>
            </li>

                </ul>
            </div>
        </div>
    </header>

    <div class="advertising container">
            <div class="tag tag-adverline ">
            <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                            var size = (window.innerWidth != undefined && window.innerWidth < 1000) ? "s=fixed&w=728&h=90" : "s=all";
                                        document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103837&plc=1&" + size + "&section=management&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_header',
                                eventAction: 'id:103837;plc:1;sectionmanagement',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                                    else {
                    document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103837&plc=3&s=all&section=management&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled === 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_header',
                                eventAction: 'id:103837;plc:3;sectionmanagement',
                                nonInteraction: 1
                            });
                        }
                    }
                    }
                            }
        </script>
            </div>
    </div>

    
    <div class="container main-container">
        <div class="row-custom clearfix">
                <aside class="sharelinks-affix"
       data-href="http://acteursdeleconomie.latribune.fr/management/2017-03-28/quand-les-cadres-de-la-region-auvergne-rhone-alpes-se-forment-dans-le-prive.html"
       data-title="Quand les cadres de la région Auvergne-Rhône-Alpes se forment dans le privé"
       data-lead="Le groupe haut-savoyard Somfi a accueilli une dizaine de cadres supérieurs de la région Auvergne-Rhône-Alpes. Au menu de cette journée en immersion dans le privé, le partage des méthodes de management du leader mondial de l&#039;automatisation des portes et fenêtres. Une formation qui pourrait accompagner 
un modèle nouveau pour la collectivité, bien décidée à évoluer d&#039;une logique de BtoB vers le BtoC."
       data-twittervia="acteursdeleco"
       data-nomsource="Acteurs de l&#039;économie"
       data-lang="fr"
       data-resourceid="673189">
    <ul>
        <li class="tools facebook">
            <div class="picture">
                <a class="sharelink"><i class="sprite sprite-ICO_PARTAGEFACEBOOK_VERTICAL"></i></a>
                <span class="share-count"><a></a></span>
            </div>
        </li>
                    <li class="tools twitter">
                <div class="picture">
                    <a class="sharelink"><i class="sprite sprite-ICO_PARTAGETWITTER_VERTICAL"></i></a>
                    <span class="share-count"><a href="https://twitter.com/search?q=http%3A%2F%2Facteursdeleconomie.latribune.fr%2Fmanagement%2F2017-03-28%2Fquand-les-cadres-de-la-region-auvergne-rhone-alpes-se-forment-dans-le-prive.html" target="_blank" class="sprite sprite-ICO_SOCIAL_SHARE"></a></span>
                </div>
            </li>
                <li class="tools googleplus">
            <div class="picture">
                <a class="sharelink"><i class="sprite sprite-ICO_PARTAGEGOOGLE_VERTICAL"></i></a>
                <span class="share-count"><a></a></span>
            </div>
        </li>
                    <li class="tools linkedin">
                <div class="picture">
                    <a class="sharelink"><i class="sprite sprite-ICO_PARTAGELINKEDIN_VERTICAL"></i></a>
                    <span class="share-count"><a></a></span>
                </div>
            </li>
                <li class="tools mail">
            <a class="picture"
               href="mailto:saisissez-un-mail@example.com?subject=Quand les cadres de la région Auvergne-Rhône-Alpes se forment dans le privé&body=Article partagé : %0Ahttp://acteursdeleconomie.latribune.fr/management/2017-03-28/quand-les-cadres-de-la-region-auvergne-rhone-alpes-se-forment-dans-le-prive.html">
                <i class="sprite sprite-ICO_PARTAGEMAIL_VERTICAL"></i>
            </a>
        </li>
        <li class="tools print">
            <a class="picture" href="javascript:window.print()">
                <i class="sprite sprite-ICO_IMPRIMER_VERTICAL"></i>
            </a>
        </li>
    </ul>
</aside>
    <main class="col-centrale" role="main">
        <article itemscope itemtype="http://schema.org/NewsArticle" class="article clearfix">
                            <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://acteursdeleconomie.latribune.fr/management/2017-03-28/quand-les-cadres-de-la-region-auvergne-rhone-alpes-se-forment-dans-le-prive.html"/>
                <meta itemprop="discussionUrl" content="http://acteursdeleconomie.latribune.fr/management/2017-03-28/quand-les-cadres-de-la-region-auvergne-rhone-alpes-se-forment-dans-le-prive.html#comment-bloc-container">
                        <div class="article-title-wrapper">
                                    <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
    <meta itemprop="numberOfItems" content="2">
    <li itemprop="itemListElement" itemscope
        itemtype="http://schema.org/ListItem">
        <a itemprop="item" href="//acteursdeleconomie.latribune.fr">
            <span><i class="glyphicon glyphicon-home"></i></span>
            <meta itemprop="position" content="1" />
            <meta itemprop="name" content="Acteurs de l&#039;économie" />
            <meta itemprop="url" content="acteursdeleconomie.latribune.fr" />
        </a>
    </li>
            <li itemprop="itemListElement" itemscope
            itemtype="http://schema.org/ListItem">
            <a itemprop="item" href="http://acteursdeleconomie.latribune.fr/management.html">
                <span itemprop="name">Management</span>
                <meta itemprop="url" content="http://acteursdeleconomie.latribune.fr/management.html" />
                <meta itemprop="position" content="2" />
            </a>
        </li>
    </ol>

                    
                                <h1 itemprop="Headline">Quand les cadres de la région Auvergne-Rhône-Alpes se forment dans le privé</h1>
                <section class="signature">
                    <i class="sprite sprite-ICO_PLUME"></i>
                    <span class="author-name" itemprop="author" itemscope itemtype="http://schema.org/Person">
                        Par
                        <a >
                            <span itemprop="name">Françoise Sigot</span>
                        </a>
                    </span>
                    <span itemprop="Publisher" itemscope itemtype="http://schema.org/Periodical">
                        <meta itemprop="name" content="Acteurs de l&#039;économie"/>
    	                <meta itemprop="url" content="http://acteursdeleconomie.latribune.fr"/>
    	                <meta itemprop="image"
                              content="http://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/acteursdeleconomie/logo-acteursdeleconomie.png?version=v1.159.5"/>
                    </span>                    &nbsp;|&nbsp;
                    <meta itemprop="dateModified" content="2017-03-28CEST17:12:39+0200"/>
                                            <!--<time datetime="" itemprop="datePublished">
                            mis à jour le                         </time>-->
                                            <time datetime="2017-03-28CEST17:06:00+0200" itemprop="datePublished">
                            28/03/2017, 17:06
                        </time>
                                        &nbsp;|&nbsp;
                    <span itemprop="wordCount">
                        610
                    </span>
                    &nbsp;mots
                </section>
            </div>
            <div class="article-content-wrapper">
                                <aside class="sharelinks"
       data-href="http://acteursdeleconomie.latribune.fr/management/2017-03-28/quand-les-cadres-de-la-region-auvergne-rhone-alpes-se-forment-dans-le-prive.html"
       data-title="Quand les cadres de la région Auvergne-Rhône-Alpes se forment dans le privé"
       data-lead="Le groupe haut-savoyard Somfi a accueilli une dizaine de cadres supérieurs de la région Auvergne-Rhône-Alpes. Au menu de cette journée en immersion dans le privé, le partage des méthodes de management du leader mondial de l'automatisation des portes et fenêtres. Une formation qui pourrait accompagner 
un modèle nouveau pour la collectivité, bien décidée à évoluer d'une logique de BtoB vers le BtoC."
       data-twittervia="acteursdeleco"
       data-nomsource="Acteurs de l&#039;économie"
       data-lang="fr">
    <ul>
        <li class="tools facebook">
            <a class="sharelink picture" href="javascript:void(0);">
                <i class="sprite sprite-ICO_FACEBOOK" alt="Facebook"></i>
            </a>
        </li>
        
            <li class="tools twitter">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="sprite sprite-ICO_PARTAGETWITTER" alt="Twitter"></i>
                </a>
            </li>
                <li class="tools googleplus">
            <a class="picture sharelink" href="javascript:void(0);">
                <i class="sprite sprite-ICO_PARTAGEGOOGLE" alt="Google Plus"></i>
            </a>
        </li>
        
            <li class="tools linkedin">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="sprite sprite-ICO_PARTAGELINKEDIN" alt="Linked In"></i>
                </a>
            </li>
                <li class="tools mail">
            <a class="picture"
               href="mailto:saisissez-un-mail@example.com?subject=Quand les cadres de la région Auvergne-Rhône-Alpes se forment dans le privé&body=Article partagé : %0Ahttp://acteursdeleconomie.latribune.fr/management/2017-03-28/quand-les-cadres-de-la-region-auvergne-rhone-alpes-se-forment-dans-le-prive.html">
                <i class="sprite sprite-ICO_PARTAGEMAIL" alt="Partage par email"></i>
            </a>
        </li>
        <li class="tools print">
            <a class="picture" href="javascript:window.print()">
                <i class="sprite sprite-ICO_IMPRIMER" alt="Imprimer"></i>
            </a>
        </li>
    </ul>
</aside>
                <figure class="article-picture thumbnail ta-c bg-light-grey"
                        data-surtitre="" data-exclu="">
                    <img src="http://static.latribune.fr/full_width/541002/guillaume-boudy.jpg" data-id="541002" alt="Les équipes de Guillaume Boudy, directeur général des services de la région Auvergne-Rhône-Alpes, se sont frottées aux méthodes de management du groupe international Somfy."/>


                                        

                                            <figcaption class="legend ta-l">
                            Les équipes de Guillaume Boudy, directeur général des services de la région Auvergne-Rhône-Alpes, se sont frottées aux méthodes de management du groupe international Somfy.
                                                            <span>(Crédits : Profil public Facebook de Guillaume Boudy)</span>
                                                    </figcaption>
                                    </figure>
                <span itemscope itemprop="image" itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="http://static.latribune.fr/541002/guillaume-boudy.jpg">
    <meta itemprop="description" content="Les équipes de Guillaume Boudy, directeur général des services de la région Auvergne-Rhône-Alpes, se sont frottées aux méthodes de management du groupe international Somfy.">
    <meta itemprop="height" content="306">
    <meta itemprop="width" content="612">
</span>
                <!-- Infos article et titre-chapeau -->
                <section class="chapo">
                    Le groupe haut-savoyard Somfi a accueilli une dizaine de cadres supérieurs de la région Auvergne-Rhône-Alpes. Au menu de cette journée en immersion dans le privé, le partage des méthodes de management du leader mondial de l&#039;automatisation des portes et fenêtres. Une formation qui pourrait accompagner 
un modèle nouveau pour la collectivité, bien décidée à évoluer d&#039;une logique de BtoB vers le BtoC.
                </section>

                <!-- Infos article et titre-chapeau -->
                <section class="contenu-article clearfix">
                    

<div class="body-article" itemprop="articleBody">
            <p>Au milieu du gu&eacute; de la r&eacute;organisation des services li&eacute;e &agrave; la fusion, le <em>top management</em> de la r&eacute;gion Auvergne-Rh&ocirc;ne-Alpes est all&eacute; puiser des ressources au contact des cadres du priv&eacute;, en l'occurrence chez Somfy &agrave; Cluses en Haute-Savoie. Durant une journ&eacute;e, le directeur&nbsp;g&eacute;n&eacute;ral des services, 4 directeurs g&eacute;n&eacute;raux et 3 directeurs g&eacute;n&eacute;raux adjoints de la collectivit&eacute; territoriale&nbsp;ont pu se frotter aux m&eacute;thodes de management de ce groupe qui emploie plus 7 800 personnes dans le monde, qui n'a pas h&eacute;sit&eacute;&nbsp;&agrave; ouvrir ses portes.</p> <p><em>"Somfy bien qu'&eacute;tant un groupe international a une politique de RSE&nbsp; et en particulier une volont&eacute; forte d'action de coop&eacute;ration avec les acteurs &eacute;conomiques et publics du d&eacute;partement et donc en toute logique coop&eacute;rer avec la r&eacute;gion s'inscrit dans cette tradition. Par ailleurs, nous avons cette conviction que l'&eacute;change avec les autres, l'ouverture qui est une de nos 4 valeurs, est une extraordinaire source de cr&eacute;ativit&eacute; et d'enrichissement. Un autre &eacute;l&eacute;ment qui nous a attir&eacute; notre attention est, m&ecirc;me si nos organisations diff&egrave;rent, ce m&ecirc;me besoin de f&eacute;d&eacute;rer, d'accompagner des femmes et des hommes sur nos projets et bien s&ucirc;r de satisfaire nos 'clients' "</em>, explique Nicolas Carrias RH de l'activit&eacute; Home and Building chez Somfy.</p> <h2>Impliquer</h2> <p>Organis&eacute;e en d&eacute;but d'ann&eacute;e de mani&egrave;re informelle - suite &agrave; une id&eacute;e lanc&eacute;e par Laurent Wauquiez en marge d'une rencontre consacr&eacute;e &agrave; l'industrie du futur organis&eacute;e par l'Agence r&eacute;gionale du d&eacute;veloppement et de l'innovation (Ardi), - cette journ&eacute;e de sensibilisation au management a notamment permis aux cadres de la R&eacute;gion de mesurer l'implication des &eacute;quipes dans l'organisation de l'entreprise.</p> <p>Lire aussi : <a href="http://acteursdeleconomie.latribune.fr/strategie/industrie/2016-03-14/domotique-somfy-se-veut-incontournable-pour-les-geants-du-numerique.html">Domotique : Somfy se veut incontournable pour les g&eacute;ants du num&eacute;rique</a></p> <p></p> <p>"<em>Chez Somfy, le temps de travail&nbsp;commence par un briefing au cours duquel la journ&eacute;e pr&eacute;c&eacute;dente est pass&eacute;e en revue pour en analyser les points forts et les points faibles. Chacun peut s'exprimer pour apporter des &eacute;l&eacute;ments permettant de s'am&eacute;liorer. Cette implication des &eacute;quipes op&eacute;rationnelles est int&eacute;ressante"</em>, analyse Guillaume Boudy, directeur g&eacute;n&eacute;ral des services de la&nbsp;r&eacute;gion Auvergne-Rh&ocirc;ne-Alpes.</p> <h2>Transposer</h2> <p>L'ex&eacute;cutif r&eacute;gional&nbsp;entend s'inspirer de ce qu'il a vu chez Somfy pour achever sa r&eacute;organisation, qui n'est pas sans provoquer des remous au sein des agents r&eacute;gionaux, <a href="http://acteursdeleconomie.latribune.fr/territoire/politique-publique/2017-03-20/les-agents-de-la-region-auvergne-rhone-alpes-appeles-a-la-greve.html">comme le prouve le pr&eacute;avis de gr&egrave;ve d&eacute;pos&eacute; pour le 12 avril.</a></p> <blockquote> <p>"<em>Avec la limite de ce qui est reproductible ou pas dans notre organisation, nous allons maintenant impl&eacute;menter ces m&eacute;thodes dans nos propres processus"</em>, assure Guillaume Boudy. "<em>Cette mission chez Somfy a d&eacute;clench&eacute; l'int&eacute;r&ecirc;t d'associer tous les agents &agrave; la d&eacute;finition des projets de services qui sont en cours"</em>, ajoute le DGS.</p></blockquote> <p>Ce faisant, l'objectif de la collectivit&eacute; territoriale est de mener la d&eacute;finition de ces feuilles de route en pla&ccedil;ant ses &eacute;quipes en position de s'interroger sur la fa&ccedil;on optimale de servir les clients utilisateurs des services r&eacute;gionaux. Un mod&egrave;le nouveau pour la collectivit&eacute;, bien d&eacute;cid&eacute;e &agrave; &eacute;voluer d'une logique de BtoB vers le BtoC. Dans le m&ecirc;me temps, les cadres de la R&eacute;gion et de Somfy, n'excluent pas de prolonger cette premi&egrave;re journ&eacute;e de partage. <em>"A ce stade rien n'a &eacute;t&eacute; pr&eacute;vu mais en coh&eacute;rence avec les raisons qui nous poussent &agrave; ouvrir nos portes ... et aussi &agrave; aller ouvrir celles des autres, le champ des possibles ne trouve ses limites que dans la disponibilit&eacute; des uns et des autres"</em>, affirme Nicolas Carrias.</p>
        <i class="sprite sprite-ICO_CARREARTICLE tombstone"></i>

    </div>

    <aside class="img-links-wrapper">
    <div class="img-links-top">
                    <div class="author-block">
    <div class="author-small-desc">
        <div class="author-name" itemprop="Author" itemscope itemtype="http://schema.org/Person">
            <a >
                <span itemprop="name">Françoise Sigot</span>
            </a>
        </div>
                    </div>
            <div class="text-links">
            <div class="bloc-title">Du même auteur</div>
            <ul>
                                    <li class="author-article-link">
                        <a href="/innovation/2017-03-24/open-data-un-laboratoire-pour-traiter-les-donnees-publiques-a-lyon.html">Open data&nbsp;: un laboratoire pour traiter les données publiques à L...</a>
                    </li>
                                    <li class="author-article-link">
                        <a href="/territoire/politique-publique/2017-03-20/les-agents-de-la-region-auvergne-rhone-alpes-appeles-a-la-greve.html">Les agents de la région Auvergne Rhône-Alpes appelés à la grève</a>
                    </li>
                                    <li class="author-article-link">
                        <a href="/strategie/2017-03-14/l-operateur-immobilier-national-quartus-se-construit-a-partir-de-l-auvergne.html">L&#039;opérateur immobilier national Quartus se construit à partir de...</a>
                    </li>
                            </ul>
        </div>
    </div>
        
        <a class="subscriptionButton" href="http://boutique-aboweb.com/rh-editions/www/">
    S'abonner
</a>    </div>
                </aside> <!-- END .img-links-wrapper -->

                </section>

                

                
            </div>
            

    <div id="bottom" class="article-comments-part">
                    <div class="article_post_comments comment-form-wrapper">
    <h2><span>Réagir</span></h2>
    <form method="POST" class="comment-form mb0" data-route="yngevohar_pbzzrag_nqq">
        <div class="clearfix">
            <div class="comment-pseudo-input">
                <input type="text" id="comment_pseudo" name="comment[pseudo]" required="required" class="input-large" placeholder="Votre pseudo" />
            </div>
            <div class="comment-email-input">
                <input type="email" id="comment_email" name="comment[email]" required="required" class="input-large" placeholder="Votre adresse e-mail" />
            </div>
        </div>
        <div class="row">
            <div class="col-sm-12">
                    <textarea id="comment_content" name="comment[content]" required="required" class="input-block-level input-full" placeholder="Votre commentaire" rows="5"></textarea>
            </div>
        </div>
                    <div class="row">
                <div class="col-sm-12">
                        <div class="control-group"><div class="controls"><label  class="checkbox"><input type="checkbox" id="comment_follow" name="comment[follow]" required="required" value="1" />
        Recevoir un email si quelqu&#039;un répond à mon commentaire.
                </label></div></div>
                </div>
            </div>
                    <input type="hidden" id="comment_article" name="comment[article]" value="673189" /><input type="hidden" id="comment_parent" name="comment[parent]" />
        <div class="clearfix button-wrapper">
            <button class="btn comment-submit" type="button">Envoyer commentaire</button>
            <p class="mb0 mt5 grey">
                Votre email ne sera pas affiché publiquement<br />
                Tous les champs sont obligatoires
            </p>
        </div>
    </form>
</div>

                        <div class="article-post-comments">
                        <div id="comment-bloc-container" class="comment-bloc-container" data-article-id="673189">
                <meta itemprop="commentCount" content="0">
                            </div>
        </div>
    </div>
    <div id="modal_comments" class="modal fade" role="dialog" aria-labelledby="modal_comments_header" aria-hidden="true">
        <div class="modal-dialog">
            <div class="popin">
                <img src="http://static.latribune.fr/assets/bundles/latribunemember/img/acquisition/picto-close.png?version=v1.159.5" class="popin-close" alt="×" />
                <div class="popin-header">
                    <header id="modal_comments_header"><span></span></header>
                </div>
                <p id="comment-modal-body"></p>
            </div>
        </div>
    </div>
    <div class="well awaitingComment comment-bloc" id="awaitingCommentTemplate">
        <div class="comment-bloc-inner awaitingCommentBlockInner">
            <p class="bold grey awaitingCommentMessage">Merci pour votre commentaire. Il sera visible prochainement sous réserve de validation.</p>
            <div class="awaitingCommentBlock">
                <p class="comment-title">
                    <span class="awaitingCommentPseudo comment-pseudo"></span>
                    &nbsp;a <span class="awaitingCommentAction"></span> le <span class="awaitingCommentDate"></span>
                    à <span class="awaitingCommentTime"></span>:
                </p>
                <p class="awaitingCommentContent comment-content"></p>
            </div>
        </div>
    </div>

        </article>
    </main>
    <aside class="sidebar">
        <div class="sidebar-content">
        
    
            
        
        
        
        <div class="bloc bloc-actus clearfix top-depeche-block">
            <header class="bloc-title block-title-color">
            EN BREF
        </header>
        <section>
        <div class="carousel slide">
            <div >
                                                            <div class="active item" >
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                14:00
                            </div>
                            <div class="text">
                                <a href="http://acteursdeleconomie.latribune.fr/en-bref/2017-03-28/grid-up-un-concours-pour-imaginer-l-electricite-de-demain.html">
                                    Grid&#039;Up : un concours pour imaginer l&#039;électricité de demain
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                09:15
                            </div>
                            <div class="text">
                                <a href="http://acteursdeleconomie.latribune.fr/en-bref/2017-03-28/socoo-c-nouveau-siege-a-grand-epagny.html">
                                    SoCoo&#039;c : nouveau siège à Grand Épagny
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                17:06
                            </div>
                            <div class="text">
                                <a href="http://acteursdeleconomie.latribune.fr/en-bref/2017-03-27/le-chomage-diminue-en-auvergne-rhone-alpes-en-fevrier.html">
                                    Le chômage diminue en Auvergne-Rhône-Alpes en février
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                08:00
                            </div>
                            <div class="text">
                                <a href="http://acteursdeleconomie.latribune.fr/en-bref/2017-03-23/nord-drome-le-groupe-bert-investit-16-5-m.html">
                                    Nord Drôme : le groupe Bert investit 16,5 M€
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                14:00
                            </div>
                            <div class="text">
                                <a href="http://acteursdeleconomie.latribune.fr/territoire/transports/2017-03-21/lemanis-s-a-se-dote-d-une-direction-franco-suisse.html">
                                    Lémanis S.A se dote d&#039;une direction franco-suisse
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                </div>
            <div class="bloc-cta">
                                <a class="cta-more pull-right" href="/en-bref.html">
                    voir tous les articles <i class="sprite sprite-ICO_PLUS"></i>
                </a>
                <div class="clearfix"></div>
            </div>
        </div>
            </section>
</div>


                                                    <div class="tag tag-adverline bloc">
            <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                            var size = "s=all";
                                        document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103837&plc=3&" + size + "&section=management&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'column_2',
                                eventAction: 'id:103837;plc:3;sectionmanagement',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                            }
        </script>
            </div>
                    
        
        
        
        
<div class="bloc clearfix bloc-toparticles">
            <header class="bloc-title block-title-color ">
            Les articles les plus lus
        </header>
        <section>
        <nav>
            <ul class="nav nav-underline" role="tablist">
                                    <li class="first active"><a href="#bloc-toparticle-view" data-toggle="tab">LES PLUS LUS</a></li>
                                                    <li><a href="#bloc-toparticle-com" data-toggle="tab">LES PLUS COMMENTÉS</a></li>
                            </ul>
        </nav>
        <div class="tab-content bloc-content">
                            <div role="tabpanel" class="tab-pane active" id="bloc-toparticle-view">
                        <div class="carousel slide">
        <div >
                            <div class="item first">
                    <div class="media-first-wrapper">
                        <img src="http://static.latribune.fr/img_bloc_event/550247/edgar-morin.jpg" data-id="550247" alt="Edgar Morin"/>
                    </div>
                    <ul class="list-unstyled">
                                                    <li>
                                <div class="top-article-pretext">1</div>
                                <div class="top-article-text">
                                    <a onClick="ga('send', 'event', 'top VUE', 'click', '1');"
                                       href="http://acteursdeleconomie.latribune.fr/debats/grands-entretiens/2016-02-11/edgar-morin-le-temps-est-venu-de-changer-de-civilisation.html"
                                    >
                                        Edgar Morin : &quot;Le temps est venu de changer de civilisation&quot;
                                    </a>
                                </div>
                                <div class="page-view">
                                    <a href="http://acteursdeleconomie.latribune.fr/debats/grands-entretiens/2016-02-11/edgar-morin-le-temps-est-venu-de-changer-de-civilisation.html">
                                        <div>
                                            <p>3 924
                                                <br/><span>VUES</span>
                                            </p>
                                        </div>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </li>
                                                    <li>
                                <div class="top-article-pretext">2</div>
                                <div class="top-article-text">
                                    <a onClick="ga('send', 'event', 'top VUE', 'click', '2');"
                                       href="http://acteursdeleconomie.latribune.fr/territoire/2017-03-25/affaire-chabert-le-mr-montagne-de-wauquiez-vise-par-une-enquete-preliminaire.html"
                                    >
                                        Affaire Chabert : le Mr Montagne de Wauquiez visé par une enquête préliminaire
                                    </a>
                                </div>
                                <div class="page-view">
                                    <a href="http://acteursdeleconomie.latribune.fr/territoire/2017-03-25/affaire-chabert-le-mr-montagne-de-wauquiez-vise-par-une-enquete-preliminaire.html">
                                        <div>
                                            <p>3 189
                                                <br/><span>VUES</span>
                                            </p>
                                        </div>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </li>
                                                    <li>
                                <div class="top-article-pretext">3</div>
                                <div class="top-article-text">
                                    <a onClick="ga('send', 'event', 'top VUE', 'click', '3');"
                                       href="http://acteursdeleconomie.latribune.fr/innovation/2017-03-24/open-data-un-laboratoire-pour-traiter-les-donnees-publiques-a-lyon.html"
                                    >
                                        Open data : un laboratoire pour traiter les données publiques à Lyon
                                    </a>
                                </div>
                                <div class="page-view">
                                    <a href="http://acteursdeleconomie.latribune.fr/innovation/2017-03-24/open-data-un-laboratoire-pour-traiter-les-donnees-publiques-a-lyon.html">
                                        <div>
                                            <p>2 298
                                                <br/><span>VUES</span>
                                            </p>
                                        </div>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </li>
                                                    <li>
                                <div class="top-article-pretext">4</div>
                                <div class="top-article-text">
                                    <a onClick="ga('send', 'event', 'top VUE', 'click', '4');"
                                       href="http://acteursdeleconomie.latribune.fr/innovation/2017-03-23/france-experimentation-derniere-brique-du-choc-de-simplification.html"
                                    >
                                        France Expérimentation, dernière brique du &quot;choc de simplification&quot;
                                    </a>
                                </div>
                                <div class="page-view">
                                    <a href="http://acteursdeleconomie.latribune.fr/innovation/2017-03-23/france-experimentation-derniere-brique-du-choc-de-simplification.html">
                                        <div>
                                            <p>2 227
                                                <br/><span>VUES</span>
                                            </p>
                                        </div>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </li>
                                                    <li>
                                <div class="top-article-pretext">5</div>
                                <div class="top-article-text">
                                    <a onClick="ga('send', 'event', 'top VUE', 'click', '5');"
                                       href="http://acteursdeleconomie.latribune.fr/debats/grands-entretiens/2017-03-23/-l-enseignement-superieur-est-absent-du-debat-presidentiel-2017-anne-lucie-wack-cge.html"
                                    >
                                        &quot;L&#039;enseignement supérieur est absent du débat présidentiel 2017&quot; Anne-Lucie Wack (CGE)
                                    </a>
                                </div>
                                <div class="page-view">
                                    <a href="http://acteursdeleconomie.latribune.fr/debats/grands-entretiens/2017-03-23/-l-enseignement-superieur-est-absent-du-debat-presidentiel-2017-anne-lucie-wack-cge.html">
                                        <div>
                                            <p>2 077
                                                <br/><span>VUES</span>
                                            </p>
                                        </div>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </li>
                                            </ul>
                </div>
                    </div>
        
    </div>

                </div>
                                        <div role="tabpanel" class="tab-pane" id="bloc-toparticle-com">
                        <div class="carousel slide">
        <div >
                            <div class="item first">
                    <div class="media-first-wrapper">
                        <div class="image-portrait-wrapper"><img src="http://static.latribune.fr/img_bloc_event/669298/jean-marie-charon.png" data-id="669298" alt="Jean-Marie Charon"/></div>
                    </div>
                    <ul class="list-unstyled">
                                                    <li>
                                <div class="top-article-pretext">1</div>
                                <div class="top-article-text">
                                    <a onClick="ga('send', 'event', 'top COMMENTAIRE', 'click', '1');"
                                       href="http://acteursdeleconomie.latribune.fr/debats/opinion/2017-03-23/presidentielle-2017-il-n-y-a-pas-de-complot-des-medias-jean-marie-charon.html"
                                    >
                                        Présidentielle 2017 : &quot;Il n’y a pas de complot des médias&quot; (Jean-Marie Charon)
                                    </a>
                                </div>
                                <div class="page-view">
                                    <a href="http://acteursdeleconomie.latribune.fr/debats/opinion/2017-03-23/presidentielle-2017-il-n-y-a-pas-de-complot-des-medias-jean-marie-charon.html">
                                        <div>
                                            <p>4
                                                <br/><span>COMMENTAIRES</span>
                                            </p>
                                        </div>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </li>
                                                    <li>
                                <div class="top-article-pretext">2</div>
                                <div class="top-article-text">
                                    <a onClick="ga('send', 'event', 'top COMMENTAIRE', 'click', '2');"
                                       href="http://acteursdeleconomie.latribune.fr/debats/grands-entretiens/2017-03-23/-l-enseignement-superieur-est-absent-du-debat-presidentiel-2017-anne-lucie-wack-cge.html"
                                    >
                                        &quot;L&#039;enseignement supérieur est absent du débat présidentiel 2017&quot; Anne-Lucie Wack (CGE)
                                    </a>
                                </div>
                                <div class="page-view">
                                    <a href="http://acteursdeleconomie.latribune.fr/debats/grands-entretiens/2017-03-23/-l-enseignement-superieur-est-absent-du-debat-presidentiel-2017-anne-lucie-wack-cge.html">
                                        <div>
                                            <p>4
                                                <br/><span>COMMENTAIRES</span>
                                            </p>
                                        </div>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </li>
                                                    <li>
                                <div class="top-article-pretext">3</div>
                                <div class="top-article-text">
                                    <a onClick="ga('send', 'event', 'top COMMENTAIRE', 'click', '3');"
                                       href="http://acteursdeleconomie.latribune.fr/innovation/2017-03-23/france-experimentation-derniere-brique-du-choc-de-simplification.html"
                                    >
                                        France Expérimentation, dernière brique du &quot;choc de simplification&quot;
                                    </a>
                                </div>
                                <div class="page-view">
                                    <a href="http://acteursdeleconomie.latribune.fr/innovation/2017-03-23/france-experimentation-derniere-brique-du-choc-de-simplification.html">
                                        <div>
                                            <p>3
                                                <br/><span>COMMENTAIRES</span>
                                            </p>
                                        </div>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </li>
                                                    <li>
                                <div class="top-article-pretext">4</div>
                                <div class="top-article-text">
                                    <a onClick="ga('send', 'event', 'top COMMENTAIRE', 'click', '4');"
                                       href="http://acteursdeleconomie.latribune.fr/strategie/2017-03-27/les-chambres-de-commerce-et-d-industrie-vivent-elles-leurs-dernieres-heures.html"
                                    >
                                        Les chambres de commerce et d’industrie vivent-elles leurs dernières heures ?
                                    </a>
                                </div>
                                <div class="page-view">
                                    <a href="http://acteursdeleconomie.latribune.fr/strategie/2017-03-27/les-chambres-de-commerce-et-d-industrie-vivent-elles-leurs-dernieres-heures.html">
                                        <div>
                                            <p>3
                                                <br/><span>COMMENTAIRES</span>
                                            </p>
                                        </div>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </li>
                                                    <li>
                                <div class="top-article-pretext">5</div>
                                <div class="top-article-text">
                                    <a onClick="ga('send', 'event', 'top COMMENTAIRE', 'click', '5');"
                                       href="http://acteursdeleconomie.latribune.fr/territoire/2017-03-25/affaire-chabert-le-mr-montagne-de-wauquiez-vise-par-une-enquete-preliminaire.html"
                                    >
                                        Affaire Chabert : le Mr Montagne de Wauquiez visé par une enquête préliminaire
                                    </a>
                                </div>
                                <div class="page-view">
                                    <a href="http://acteursdeleconomie.latribune.fr/territoire/2017-03-25/affaire-chabert-le-mr-montagne-de-wauquiez-vise-par-une-enquete-preliminaire.html">
                                        <div>
                                            <p>3
                                                <br/><span>COMMENTAIRES</span>
                                            </p>
                                        </div>
                                    </a>
                                </div>
                                <div class="clearfix"></div>
                            </li>
                                            </ul>
                </div>
                    </div>
        
    </div>

                </div>
            
        </div>
    </section>
</div>


















                                        
        
        
        
        <div class="bloc bloc-media clearfix no-text">
        <section>
                <a href="http://acteursdeleconomie.latribune.fr/mon-compte/inscription" target="_blank">
                        <div class="media-wrapper">
                <img src="http://static.latribune.fr/media_right_column/524186/autopromo-inscription-newsletter.png" data-id="524186" alt="autopromo-inscription-newsletter"/>
                            </div>
                                </a>
            </section>
</div>


                                        
        
        
        
        <div class="bloc bloc-event">
            <header class="bloc-title block-title-black">
            Evénements
        </header>
        <section>
                    <a class="bloc-content last" href="http://acteursdeleconomie.latribune.fr/evenements/2017-03-27/-replay-innovation-developpez-de-nouveaux-marches.html"               target="_blank">
                                    <img src="http://static.latribune.fr/img_bloc_event/672468/defis-innovez-replay.png" data-id="672468" alt="Defis - Innovez. Replay"/>
                                                    <span class="event-title">Replay vidéo</span>
                                                    <span class="event-desc">Innovation : développez de nouveaux marchés !</span>
                            </a>
            </section>
</div>


                                        
        
        
        
        <div class="bloc bloc-actus clearfix top-depeche-block">
            <header class="bloc-title block-title-color">
            CARNET
        </header>
        <section>
        <div class="carousel slide">
            <div >
                                                            <div class="active item" >
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                06:00
                            </div>
                            <div class="text">
                                <a href="http://acteursdeleconomie.latribune.fr/carnet/2017-03-23/luc-villaret-directeur-general-de-la-cci-de-l-ardeche.html">
                                    Luc Villaret, directeur général de la CCI de l&#039;Ardèche
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                18:00
                            </div>
                            <div class="text">
                                <a href="http://acteursdeleconomie.latribune.fr/carnet/2017-03-20/emmanuel-imberton-president-des-cci-metropolitaines.html">
                                    Emmanuel Imberton, président des CCI métropolitaines
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                06:00
                            </div>
                            <div class="text">
                                <a href="http://acteursdeleconomie.latribune.fr/carnet/2017-03-16/pascal-terrasse-inspecteur-general-de-l-administration-du-developpement-durable.html">
                                    Pascal Terrasse, inspecteur général de l’administration du développement durable
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                05:00
                            </div>
                            <div class="text">
                                <a href="http://acteursdeleconomie.latribune.fr/carnet/2017-03-14/amoeba-arnaud-merienne-directeur-general-delegue.html">
                                    Amoéba : Arnaud Merienne, directeur général délégué
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                15:00
                            </div>
                            <div class="text">
                                <a href="http://acteursdeleconomie.latribune.fr/carnet/2017-03-13/stephanie-paix-president-de-rhone-alpes-cinema.html">
                                    Stéphanie Paix, président de Rhône-Alpes Cinéma
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                </div>
            <div class="bloc-cta">
                                <a class="cta-more pull-right" href="/carnet.html">
                    voir tous les articles <i class="sprite sprite-ICO_PLUS"></i>
                </a>
                <div class="clearfix"></div>
            </div>
        </div>
            </section>
</div>


                                
    

    
    
    
            
    </div>

    </aside>
                    </div>
    </div>

    <div class="bottom-advertising container">
            <div class="tag tag-adverline ">
            <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                            var size = (window.innerWidth != undefined && window.innerWidth < 1000) ? "s=fixed&w=728&h=90" : "s=all";
                                        document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103837&plc=13&" + size + "&section=management&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_container',
                                eventAction: 'id:103837;plc:13;sectionmanagement',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                                    else {
                    document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103837&plc=12&s=all&section=management&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled === 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_container',
                                eventAction: 'id:103837;plc:12;sectionmanagement',
                                nonInteraction: 1
                            });
                        }
                    }
                    }
                            }
        </script>
            </div><div class="tag tag-adverline ">
            <script charset="ISO-8859-1" type="text/javascript">
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103837&plc=19&s=all&section=management&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                if (typeof advert_enabled !== 'undefined') {
                    if (typeof ga !== 'undefined') {
                        ga('send', {
                            hitType: 'event',
                            eventCategory: 'adnext',
                            eventLabel: 'sub_container',
                            eventAction: 'id:103837;plc:19;sectionmanagement',
                            nonInteraction: 1
                        });
                    }
                }
            }
        </script>
            </div>
    </div>


        <footer class="layout-footer">
    <div class="tools-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer social-networks">
                    <ul>
                                                    <li class="social-network facebook">
                                <a href="https://www.facebook.com/pages/Acteurs-de-l%C3%A9conomie-La-Tribune/236551256524976?ref=hl" target="_blank">
                                    <i class="sprite sprite-ICO_FACEBOOK_BDP" alt="Facebook"></i>
                                </a>
                            </li>
                                                                            <li class="social-network twitter">
                                <a href="https://twitter.com/acteursdeleco" target="_blank">
                                    <i class="sprite sprite-ICO_TWITTER_BDP" alt="Twitter"></i>
                                </a>
                            </li>
                                                                            <li class="social-network googleplus">
                                <a href="https://plus.google.com/u/2/110640489721520252699/posts" target="_blank">
                                    <i class="sprite sprite-ICO_GOOGLE_BDP" alt="Google Plus"></i>
                                </a>
                            </li>
                                                                    </ul>
                </div>
                <div class="col-md-3 col-footer nomadic">
                    <ul>
                                                <li class="newsletter">
                            <a href="http://acteursdeleconomie.latribune.fr/mon-compte/inscription">
                                <i class="sprite sprite-ICO_MAIL_BDP"></i>
                            </a>
                        </li>
                                                                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="subscription-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer subscription-block">
                    <a href="http://boutique-aboweb.com/rh-editions/www/"><img src="http://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/acteursdeleconomie/footer.png?version=v1.159.5"></a>
                </div>
                <aside class="col-md-3 col-footer causal-links">
                    <img src="http://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/acteursdeleconomie/logo_footer.png?version=v1.159.5"
                         alt="Journal économique et financier" class="logo-header"/>
                    <ul>
                                                    <li><a href="http://acteursdeleconomie.latribune.fr/qui-sommes-nous.html">Qui sommes-nous ?</a></li>
                                                    <li><a href="http://acteursdeleconomie.latribune.fr/contacts.html">Contacts</a></li>
                                                    <li><a href="http://acteursdeleconomie.latribune.fr/annonceurs.html">Annonceurs</a></li>
                                                    <li><a href="http://static.latribune.fr/files/charte-independance-credibilite-et-integrite-editoriales-de-la-societe.pdf">Charte éditoriale</a></li>
                                                    <li><a href="http://acteursdeleconomie.latribune.fr/mentions-legales.html">Mentions Légales</a></li>
                                                    <li><a href="http://static.latribune.fr/519837/cgu-ade-112015.pdf">CGU</a></li>
                                                    <li><a href="http://static.latribune.fr/519838/cgu-pro-ade-112015.pdf">CGU pro</a></li>
                                            </ul>
                </aside>
            </div>
        </div>
    </div>
    <footer>
        ©2014 – Acteurs de l&#039;économie | Tous droits réservés
    </footer>
</footer>


        <div class="navbar-nav navbar-fixed-top toolbar" >
    <div class="navbar-inner">
        <div class="container">
            <ul class="navbar-nav">
                                    <li class="toolbar-link ">
                        <a href="http://acteursdeleconomie.latribune.fr/annonceurs.html"
                           class="dropdown-toggle p4"
                                >
                            Annonceurs
                                                    </a>
                                            </li>
                                    <li class="toolbar-link dropdown">
                        <a href="#"
                           class="dropdown-toggle p4"
                                 target="_blank">
                            Services
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Voyage');"
                                           href="http://voyage.latribune.fr/" target="_blank">
                                            Voyage
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Offres%20d%27emploi');"
                                           href="http://offres.offres-emploi.monster.fr/offres-d-emploi/?wt.mc_n=NPCsearch&amp;ch=latribune&amp;q=&amp;re=130&amp;cy=fr&amp;brd=1&amp;rad=" target="_blank">
                                            Offres d&#039;emploi
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Prix%20de%20l%27immobilier');"
                                           href="http://prix-immobilier.latribune.fr/prix-immobilier/" target="_blank">
                                            Prix de l&#039;immobilier
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Franchise');"
                                           href="http://franchise.latribune.fr" target="_blank">
                                            Franchise
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                                    <li class="toolbar-link dropdown">
                        <a href="http://acteursdeleconomie.latribune.fr/immobilier.html"
                           class="dropdown-toggle p4"
                                 target="_blank">
                            Métropoles
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Bordeaux%20%E2%80%93%20Aquitaine');"
                                           href="http://objectifaquitaine.latribune.fr/" target="_blank">
                                            Bordeaux – Aquitaine
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Lille%20-%20Nord-Pas-de-Calais');"
                                           href="http://www.latribune.fr/regions/nord-pas-de-calais/accueil.html" target="_blank">
                                            Lille - Nord-Pas-de-Calais
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Lyon%20%E2%80%93%20Rh%C3%B4ne-Alpes');"
                                           href="http://acteursdeleconomie.latribune.fr/" target="_blank">
                                            Lyon – Rhône-Alpes
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Marseille%20%E2%80%93%20PACA');"
                                           href="http://marseille.latribune.fr/" target="_blank">
                                            Marseille – PACA
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Montpellier%20-%20Languedoc-Roussillon');"
                                           href="http://objectif-languedoc-roussillon.latribune.fr/" target="_blank">
                                            Montpellier - Languedoc-Roussillon
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Nantes%20%E2%80%93%20Pays%20de%20la%20Loire');"
                                           href="http://www.latribune.fr/regions/pays-de-loire/accueil.html" target="_blank">
                                            Nantes – Pays de la Loire
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Paris%20%E2%80%93%20%C3%8Ele%20de%20France');"
                                           href="http://www.latribune.fr/regions/ile-de-france/accueil.html" target="_blank">
                                            Paris – Île de France
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Rennes%20-%20Bretagne');"
                                           href="http://www.latribune.fr/regions/bretagne/accueil.html" target="_blank">
                                            Rennes - Bretagne
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Strasbourg-%20Alsace');"
                                           href="http://www.latribune.fr/regions/alsace/accueil.html" target="_blank">
                                            Strasbourg- Alsace
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Toulouse%20-%20Midi-Pyr%C3%A9n%C3%A9es');"
                                           href="http://toulouse.latribune.fr/" target="_blank">
                                            Toulouse - Midi-Pyrénées
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                
                                    <li class="toolbar-link social-icon facebook">
                        <a href="https://www.facebook.com/pages/Acteurs-de-l%C3%A9conomie-La-Tribune/236551256524976?ref=hl" target="_blank">Facebook</a>
                    </li>
                
                                    <li class="toolbar-link social-icon twitter">
                        <a href="https://twitter.com/acteursdeleco" target="_blank">Twitter</a>
                    </li>
                
                                    <li class="toolbar-link social-icon googleplus">
                        <a href="https://plus.google.com/u/2/110640489721520252699/posts" target="_blank">Google Plus</a>
                    </li>
                
                
                                                    <li class="toolbar-link social-icon mail">
                        <a href="http://acteursdeleconomie.latribune.fr/mon-compte/inscription"></a>
                    </li>
                            </ul>

            <ul class="navbar-nav pull-right">
    <li class="toolbar-link">
        <form action="/recherche.html" id="search-content">
            <div class="input-append col-md-12">
                <button type="submit" class="btn btn-link">
                    <i class="sprite sprite-ICO_LOUPE"></i>
                </button>
                <input type="text" name="q" class="search-query" placeholder="RECHERCHER"/>
            </div>
        </form>
    </li>
            <li class="toolbar-link connexion">
            <a href="#" class="dynamicDiv" data-templateid="template_btn_logout">
                <i class="sprite sprite-ICO_BONHOMME"></i>
                Se connecter
                <script type="text/html" id="template_btn_logout">
                    <a href="/member/logout" role="button">Se déconnecter</a>
                </script>
            </a>
        </li>
                <li class="toolbar-link espace-abo">
            <a href="http://boutique-aboweb.com/rh-editions/www/" target="_blank">S'abonner</a>
        </li>
    </ul>

        </div>
    </div>
</div>


    <header class="header schrunk">
    <div class="menu-wrapper">
        <div class="container">
            <div class="row-custom">
                <a id="button-menu-responsive">
    <img src="http://static.latribune.fr/assets/bundles/latribunefront/img/menu-grey.png?version=v1.159.5" alt="Menu">
</a>
<a id="button-auth-responsive" href="/abonne/authentification" alt="Se connecter">
    <i class="sprite sprite-ICO_BONHOMME"></i>
</a>
    <div id="menu-responsive">
        <ul>
                                                <li>
                        <a href="http://acteursdeleconomie.latribune.fr/strategie.html"
                           onClick="trackOutboundLink('http://acteursdeleconomie.latribune.fr/strategie.html', 'menu principal', 'Strat%C3%A9gie');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Stratégie
                        </a>
                    </li>
                                                                <li>
                        <a href="http://acteursdeleconomie.latribune.fr/innovation.html"
                           onClick="trackOutboundLink('http://acteursdeleconomie.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Innovation
                        </a>
                    </li>
                                                                <li>
                        <a href="http://acteursdeleconomie.latribune.fr/finance-droit.html"
                           onClick="trackOutboundLink('http://acteursdeleconomie.latribune.fr/finance-droit.html', 'menu principal', 'Finance%20%26%20Droit');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Finance &amp; Droit
                        </a>
                    </li>
                                                                <li>
                        <a href="http://acteursdeleconomie.latribune.fr/management.html"
                           onClick="trackOutboundLink('http://acteursdeleconomie.latribune.fr/management.html', 'menu principal', 'Management');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Management
                        </a>
                    </li>
                                                                <li>
                        <a href="http://acteursdeleconomie.latribune.fr/territoire.html"
                           onClick="trackOutboundLink('http://acteursdeleconomie.latribune.fr/territoire.html', 'menu principal', 'Territoire');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Territoire
                        </a>
                    </li>
                                                                <li>
                        <a href="http://acteursdeleconomie.latribune.fr/carnet.html"
                           onClick="trackOutboundLink('http://acteursdeleconomie.latribune.fr/carnet.html', 'menu principal', 'Carnet');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Carnet
                        </a>
                    </li>
                                                                <li>
                        <a href="http://acteursdeleconomie.latribune.fr/debats.html"
                           onClick="trackOutboundLink('http://acteursdeleconomie.latribune.fr/debats.html', 'menu principal', 'D%C3%A9bats');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Débats
                        </a>
                    </li>
                                                                <li>
                        <a href="http://acteursdeleconomie.latribune.fr/en-bref.html"
                           onClick="trackOutboundLink('http://acteursdeleconomie.latribune.fr/en-bref.html', 'menu principal', 'En%20bref');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            En bref
                        </a>
                    </li>
                                                                <li>
                        <a href="http://acteursdeleconomie.latribune.fr/evenements.html"
                           onClick="trackOutboundLink('http://acteursdeleconomie.latribune.fr/evenements.html', 'menu principal', '%C3%89v%C3%A9nements');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Événements
                        </a>
                    </li>
                                    </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://acteursdeleconomie.latribune.fr/strategie.html', 'menu principal', 'Strat%C3%A9gie');return false;"
                       href="http://acteursdeleconomie.latribune.fr/strategie.html"
                       class="nav-link nav-link-first">
                        Stratégie
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://acteursdeleconomie.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                       href="http://acteursdeleconomie.latribune.fr/innovation.html"
                       class="nav-link nav-link-first">
                        Innovation
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://acteursdeleconomie.latribune.fr/finance-droit.html', 'menu principal', 'Finance%20%26%20Droit');return false;"
                       href="http://acteursdeleconomie.latribune.fr/finance-droit.html"
                       class="nav-link nav-link-first">
                        Finance &amp; Droit
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://acteursdeleconomie.latribune.fr/management.html', 'menu principal', 'Management');return false;"
                       href="http://acteursdeleconomie.latribune.fr/management.html"
                       class="nav-link nav-link-first">
                        Management
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://acteursdeleconomie.latribune.fr/territoire.html', 'menu principal', 'Territoire');return false;"
                       href="http://acteursdeleconomie.latribune.fr/territoire.html"
                       class="nav-link nav-link-first">
                        Territoire
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://acteursdeleconomie.latribune.fr/carnet.html', 'menu principal', 'Carnet');return false;"
                       href="http://acteursdeleconomie.latribune.fr/carnet.html"
                       class="nav-link nav-link-first">
                        Carnet
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://acteursdeleconomie.latribune.fr/debats.html', 'menu principal', 'D%C3%A9bats');return false;"
                       href="http://acteursdeleconomie.latribune.fr/debats.html"
                       class="nav-link nav-link-first">
                        Débats
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://acteursdeleconomie.latribune.fr/en-bref.html', 'menu principal', 'En%20bref');return false;"
                       href="http://acteursdeleconomie.latribune.fr/en-bref.html"
                       class="nav-link nav-link-first">
                        En bref
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://acteursdeleconomie.latribune.fr/evenements.html', 'menu principal', '%C3%89v%C3%A9nements');return false;"
                       href="http://acteursdeleconomie.latribune.fr/evenements.html"
                       class="nav-link nav-link-first">
                        Événements
                    </a>
                                    </li>
                        </ul>
</nav>

            </div>
        </div>
    </div>
</header>

                    <div class="modal fade">
            <div class="modal-dialog">
                <div id="popin-login-register" class="popin popin-login ">
            <img src="http://static.latribune.fr/assets/bundles/latribunemember/img/acquisition/picto-close.png?version=v1.159.5" class="popin-close" alt="×" />
        <div class="popin-header popin-header-subscriber">
        <span>Mon espace perso</span>
    </div>
    <p class="popin-message-top"></p>
    <div class="popin-row clearfix">
        <div class="popin-block">
                            <div class="popin-block-title">Déjà inscrit ou abonné ? Connectez-vous</div>
                <form action="/abonne/login_check" class="form-login">
                    <p class="error-message">Email et/ou Mot de passe incorrects</p>
                    <input type="text" name="_username" placeholder="Votre pseudo" />
                    <input type="password" name="_password" placeholder="Mot de passe" />
                    <div class="clearfix form-extra">
                        <label><input type="checkbox" name="_remember_me" /> Rester connecté</label>
                        <a href="#" class="link-forgot-password">Mot de passe oublié ?</a>
                    </div>
                    <input type="hidden" name="_target_path" value="" />
                    <button type="submit" class="btn btn-login">Se connecter</button>
                </form>
                    </div>
                    <div class="popin-block">
                <div class="popin-block-title">Créez un compte gratuitement</div>
                <img src="http://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/acteursdeleconomie/popin-abonnement.png?version=v1.159.5" alt="" class="premium-picture" />
                <a href="/mon-compte/inscription" class="btn btn-register">Créez un compte</a>
            </div>
            </div>
    </div>

            </div>
        </div>
        <div class="modal fade">
            <div class="modal-dialog">
                <div id="popin-login-subscribe" class="popin popin-login ">
            <img src="http://static.latribune.fr/assets/bundles/latribunemember/img/acquisition/picto-close.png?version=v1.159.5" class="popin-close" alt="×" />
        <div class="popin-header popin-header-subscriber">
        <span>Mon espace perso</span>
    </div>
    <p class="popin-message-top"></p>
    <div class="popin-row clearfix">
        <div class="popin-block">
                            <div class="popin-block-title">Déjà inscrit ou abonné ? Connectez-vous</div>
                <form action="/abonne/login_check" class="form-login">
                    <p class="error-message">Email et/ou Mot de passe incorrects</p>
                    <input type="text" name="_username" placeholder="Votre pseudo" />
                    <input type="password" name="_password" placeholder="Mot de passe" />
                    <div class="clearfix form-extra">
                        <label><input type="checkbox" name="_remember_me" /> Rester connecté</label>
                        <a href="#" class="link-forgot-password">Mot de passe oublié ?</a>
                    </div>
                    <input type="hidden" name="_target_path" value="" />
                    <button type="submit" class="btn btn-login">Se connecter</button>
                </form>
                    </div>
                    <div class="popin-block">
                <div class="popin-block-title">Vous n'êtes pas abonné ? Abonnez-vous</div>
                <img src="http://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/acteursdeleconomie/popin-abonnement.png?version=v1.159.5" alt="" class="premium-picture" />
                <a href="http://boutique-aboweb.com/rh-editions/www/" target="_blank" class="btn btn-subscribe">S'abonner</a>
            </div>
            </div>
    </div>

            </div>
        </div>
        <div class="modal fade">
            <div class="modal-dialog">
                <div id="popin-forgot-password" class="popin popin-forgot-password">
    <img src="http://static.latribune.fr/assets/bundles/latribunemember/img/acquisition/picto-close.png?version=v1.159.5" class="popin-close" alt="×" />
    <div class="popin-header popin-header-subscriber">
        <span>Mot de passe oublié</span>
    </div>
    <p class="how-to-recover-password">
        Merci de saisir l'adresse mail fournie lors de la création de votre compte,<br/>
        un email vous sera envoyé avec vos informations de connexion.
    </p>
    <form action="/mon-compte/mot-de-passe-oublie" method="post">
        <p class="error-message">Cet email ne correspond à aucun compte latribune.fr</p>
        <input type="text" placeholder="E-mail" name="email" />
        <input type="submit" value="Valider" class="btn" />
    </form>
    <p class="still-cant-connect">
        Si vous ne parvenez toujours pas à accéder à votre compte, n'hésitez pas à nous faire une demande par e-mail
        afin de modifier les paramètres de votre compte
        :         <a href="mailto:r.oulka@acteursdeleconomie.com">r.oulka@acteursdeleconomie.com</a>
    </p>
    <a href="#" class="link-back-to-login">Retour à la page de connexion</a>
</div>

            </div>
        </div>
        <div class="modal fade">
            <div class="modal-dialog">
                <div id="popin-forgot-password-ok" class="popin popin-forgot-password-ok">
    <img src="http://static.latribune.fr/assets/bundles/latribunemember/img/acquisition/picto-close.png?version=v1.159.5" class="popin-close" alt="×" />
    <div class="popin-header popin-header-subscriber">
        <span>Mot de passe oublié</span>
    </div>
    <p>
        Un e-mail contenant vos informations de connexion a été envoyé.
    </p>
    <a href="#" class="link-back-to-login">Retour à la page de connexion</a>
</div>

            </div>
        </div>
        <div style="" id="cookie-display">
        <div class="container" style="padding-left: 15px; padding-right: 15px;">
            <div class="row">
                <div class="col-xs-10 col-sm-offset-1">
                    <p style="margin-top: 10px; line-height: 1.5; text-align: justify; text-justify: inter-word;">En
                        poursuivant votre navigation sur ce site, vous acceptez
                        l'utilisation de cookies pour vous proposer des contenus, services et publicités à vos centre
                        d'intérêt.<br>Pour en savoir plus, <a href="http://www.latribune.fr/gestion-des-cookies"
                                                              target="_blank">cliquez ici</a>.</p>
                </div>
                <div class="col-xs-1">
                    <p style="padding: 14px; margin: 0;">
                        <button style="
                            border: 1px solid white;
                            width: 24px;
                            height: 24px;
                            font-size: 15px;
                            background-color: transparent;
                        " id="cookie-display-button-remove">
                            X
                        </button>
                    </p>
                </div>
            </div>
        </div>
    </div>
                    <script>(function (H) {
            H.className = H.className.replace(/\bno-js\b/, 'js')
        })(document.documentElement)</script>
    
        <script type="text/javascript">
        <!--
        xtnv = document; //parent.document or top.document or document
        xtsd = "http://logc202";
        xtsite = "450549"; //site number
        xtn2 = "4"; //level 2 site
        xtpage = "acteurs-de-l-economie::management::quand-les-cadres-de-la-region-auvergne-rhone-alpes-se-forment-dans-le-prive"; //page name (with the use of :: to create chapters)
        xtdi = ""; //implication degree
        xt_multc = "&x4=" + encodeURIComponent(window.location.href);
        xt_an = ""; //numeric identifier
        xt_ac = ""; //category
        //do not modify below
        if (window.xtparam != null) {
            window.xtparam += "&ac=" + xt_ac + "&an=" + xt_an + xt_multc;
        }
        else {
            window.xtparam = "&ac=" + xt_ac + "&an=" + xt_an + xt_multc;
        }
        //-->
    </script>
    <noscript>
        <img width="1" height="1"
             src="http://logc202.xiti.com/hit.xiti?s=450549&s2=4&p=acteurs-de-l-economie::management::quand-les-cadres-de-la-region-auvergne-rhone-alpes-se-forment-dans-le-prive&di=&ac=&an=&ref="
             alt="*"/>
    </noscript>
    
        <script type="text/javascript" src="http://static.latribune.fr/assets/js/layout.js?version=v1.159.5"></script>
    
        

    <div class="tag tag-adverline ">
            <script charset="ISO-8859-1" type="text/javascript">
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103837&plc=2&s=all&section=management&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                if (typeof advert_enabled !== 'undefined') {
                    if (typeof ga !== 'undefined') {
                        ga('send', {
                            hitType: 'event',
                            eventCategory: 'adnext',
                            eventLabel: 'bottom_javascripts',
                            eventAction: 'id:103837;plc:2;sectionmanagement',
                            nonInteraction: 1
                        });
                    }
                }
            }
        </script>
            </div><div class="tag tag-adverline ">
            <script charset="ISO-8859-1" type="text/javascript">
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103837&plc=18&s=all&section=management&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                if (typeof advert_enabled !== 'undefined') {
                    if (typeof ga !== 'undefined') {
                        ga('send', {
                            hitType: 'event',
                            eventCategory: 'adnext',
                            eventLabel: 'bottom_javascripts',
                            eventAction: 'id:103837;plc:18;sectionmanagement',
                            nonInteraction: 1
                        });
                    }
                }
            }
        </script>
            </div><script type="text/javascript">
    if (
        (window.innerWidth || d.documentElement.clientWidth || d.getElementsByTagName('body')[0].clientWidth) >= 800
        && (typeof LT.disableAcquisition == 'undefined' || LT.disableAcquisition == false)
    ) {
        LT.acquisitionCookieName  = 'LT_ACQ';

        LT.acquisitionForm = 'http:||acteursdeleconomie.latribune.fr|acquisition|home|30';
        LT.acquisitionDescription = "l&#039;essentiel de l&#039;information économique en Rhône-Alpes";
        LT.acquisitionAdditionalOptins = "";

        document.write('<scri' + 'pt async="true" src="http://static.latribune.fr/assets/bundles/latribunemember/js/acquisition-tag.js?version=v1.159.5" type="text/javascript"></s' + 'cript>');
    }
</script>

<div id='fb-root'></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.async=true; js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&status=0&appId=";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<iframe style="height:1px;width:1px;border:0px none;position:absolute;display:none;left:0px;top:0px;z-index:0;"
        src="//cstatic.weborama.fr/iframe/customers/premium.html?idEditeur=1151&idSite=199">
</iframe>



    <script type="text/javascript">
        $(document).ready(function(){
            $(".associatedThemes").each(function(){
                var content = $(this).html().replace(/[a-zA-Z]/g, function (c) {
                    return String.fromCharCode((c <= "Z" ? 90 : 122) >= (c = c.charCodeAt(0) + 13) ? c : c - 26);
                });
                $(this).replaceWith($(content));
            });
        });
    </script>

    
            <script type="text/javascript" src="http://static.latribune.fr/assets/js/article.js?version=v1.159.5"></script>
    
            <script type="text/javascript">
            refreshPage(7 * 60 * 1000);
        </script>
            <!-- BLOCKS START (length=0) -->
<!-- BLOCKS END -->

        <!-- TEMPLATES START (length=0) -->
<!-- TEMPLATES END -->

        <!-- JAVASCRIPT START (length=0) -->
<!-- JAVASCRIPT END -->

        <!-- CSS START (length=0) -->
<!-- CSS END -->

    </body>
</html>
