<!DOCTYPE html>
<!--[if lt IE 7]>      <html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html lang="fr" class="member-not-connected no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html lang="fr" class="member-not-connected no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr" class="member-not-connected no-js"> <!--<![endif]-->
    <head>
        <meta charset="UTF-8" />
        <title>Photovoltaïque : Sillia VL va déposer le bilan</title>
                <meta name="description" content="Bruno Cassin, PDG de Sillia VL a annoncé ce mercredi qu&#039;il allait demander le..."/>
            <meta name="news_keywords" content="Dirrect Auvergne-Rhône-Alpes,Simon-Pierre Eury,Bosch Solar Vénissieux,Sillia VL,Bruno Cassin,Panneaux solaires"/>
                    
        <meta property="og:type" content="article"/>
    <meta property="og:title" content="Photovoltaïque : Sillia VL va déposer le bilan"/>
    <meta property="og:site_name" content="La Tribune"/>
    <meta property="og:description" content="Bruno Cassin, PDG de Sillia VL a annoncé ce mercredi qu&#039;il allait demander le placement de l&#039;entreprise sous l&#039;aile de la justice. Cette PME bretonne a repris en juin 2014 l&#039;activité de Bosch Solar à Vénissieux, dans le Rhône en bénéficiant d&#039;un accompagnement financier important de la firme allemande."/>
    <meta property="og:url" content="http://acteursdeleconomie.latribune.fr/finance-droit/2017-01-11/sillia-vl-va-deposer-le-bilan.html"/>
    <meta property="og:locale" content="fr_FR"/>

    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="acteursdeleco"/>
    <meta name="twitter:url" content="http://acteursdeleconomie.latribune.fr/finance-droit/2017-01-11/sillia-vl-va-deposer-le-bilan.html"/>
    <meta name="twitter:title" content="Photovoltaïque : Sillia VL va déposer le bilan"/>
    <meta name="twitter:description" content="Bruno Cassin, PDG de Sillia VL a annoncé ce mercredi qu&#039;il allait demander le placement de l&#039;entreprise sous l&#039;aile de la justice. Cette PME bretonne a repris en juin 2014 l&#039;activité de Bosch Solar à Vénissieux, dans le Rhône en bénéficiant d&#039;un accompagnement financier important de la firme allemande."/>
            <meta property="og:image" content="http://static.latribune.fr/full_width/413642/sillia-solaire.jpg"/>
        <meta property="og:image:height" content="296"/>
        <meta property="og:image:width" content="591"/>
        <meta property="og:image:type" content="image/jpeg"/>
        <meta name="twitter:image" content="http://static.latribune.fr/full_width/413642/sillia-solaire.jpg"/>
        <meta name="twitter:image:alt" content=""/>
        
    <meta property="fb:app_id" content=""/>
    <meta property="fb:page_id" content=""/>
                    <script>var LT = {};</script>
        

    <link rel="publisher" href="https://plus.google.com/u/2/110640489721520252699/posts" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="apple-itunes-app" content="app-id=910520194">

    <script>LT.sluggedTitle = 'photovoltaique-sillia-vl-va-deposer-le-bilan';</script>

            <link rel="canonical" href="http://acteursdeleconomie.latribune.fr/finance-droit/2017-01-11/sillia-vl-va-deposer-le-bilan.html">
                <link rel="amphtml" href="http://acteursdeleconomie.latribune.fr/finance-droit/2017-01-11/sillia-vl-va-deposer-le-bilan.html?amp=1">
                <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700|Roboto+Slab:300,700|Roboto:300,400,700">
    <link href="http://static.latribune.fr/assets/bundles/latribunefront/libs/bootstrap/css/bootstrap.min.css?version=v1.151.0" rel="stylesheet" type="text/css">
    <link href="http://static.latribune.fr/assets/css/main_article.min.css?version=v1.151.0" rel="stylesheet">
                        <script>
            (function (i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

            ga('create', 'UA-47246162-1', 'latribune.fr');
            ga('send', 'pageview');

        </script>
                    <script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
                    <link rel="icon" type="image/png" href="http://static.latribune.fr/assets/bundles/latribunecms/img/favicon.ico.png?version=v1.151.0"/>
            </head>
    <body class=" acteursdeleconomie " itemscope itemtype="http://schema.org/WebPage">
            
    <header class="header">
                <div class="encart-android">
    <img id="android-icon" src="http://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/acteursdeleconomie/logo-mobile-acteursdeleconomie.png?version=v1.151.0"/>
    <div id="android-title-container">
        <div>Téléchargez<br /> notre application</div>
        <span class="android-stars-on"></span>
        <span class="android-stars-on"></span>
        <span class="android-stars-on"></span>
        <span class="android-stars-off"></span>
        <span class="android-stars-off"></span>
    </div>
    <div id="android-close"></div>
    <a href="https://play.google.com/store/apps/details?id=com.myluckyday.acteurseco&feature=search_result">
        Ouvrir
    </a>
    <span class="clearfix"><!-- --></span>
</div>


<div class="menu-wrapper">
    <div class="container">
        <div class="row-custom">
                            <div class="logo-wrapper">
                    <a href="//acteursdeleconomie.latribune.fr">
                        <img src="http://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/acteursdeleconomie/logo-acteursdeleconomie.png?version=v1.151.0"
                             alt="Journal économique et financier" class="logo-header"/>
                    </a>
                </div>
            
            <a id="button-menu-responsive">
    <img src="http://static.latribune.fr/assets/bundles/latribunefront/img/menu-grey.png?version=v1.151.0" alt="Menu">
</a>
<a id="button-auth-responsive" href="/abonne/authentification" alt="Se connecter">
    <i class="sprite sprite-ICO_BONHOMME"></i>
</a>
    <div id="menu-responsive">
        <ul>
                                                <li>
                        <a href="http://acteursdeleconomie.latribune.fr/strategie.html"
                           onClick="trackOutboundLink('http://acteursdeleconomie.latribune.fr/strategie.html', 'menu principal', 'Strat%C3%A9gie');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Stratégie
                        </a>
                    </li>
                                                                <li>
                        <a href="http://acteursdeleconomie.latribune.fr/innovation.html"
                           onClick="trackOutboundLink('http://acteursdeleconomie.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Innovation
                        </a>
                    </li>
                                                                <li>
                        <a href="http://acteursdeleconomie.latribune.fr/finance-droit.html"
                           onClick="trackOutboundLink('http://acteursdeleconomie.latribune.fr/finance-droit.html', 'menu principal', 'Finance%20%26%20Droit');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Finance &amp; Droit
                        </a>
                    </li>
                                                                <li>
                        <a href="http://acteursdeleconomie.latribune.fr/management.html"
                           onClick="trackOutboundLink('http://acteursdeleconomie.latribune.fr/management.html', 'menu principal', 'Management');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Management
                        </a>
                    </li>
                                                                <li>
                        <a href="http://acteursdeleconomie.latribune.fr/territoire.html"
                           onClick="trackOutboundLink('http://acteursdeleconomie.latribune.fr/territoire.html', 'menu principal', 'Territoire');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Territoire
                        </a>
                    </li>
                                                                <li>
                        <a href="http://acteursdeleconomie.latribune.fr/carnet.html"
                           onClick="trackOutboundLink('http://acteursdeleconomie.latribune.fr/carnet.html', 'menu principal', 'Carnet');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Carnet
                        </a>
                    </li>
                                                                <li>
                        <a href="http://acteursdeleconomie.latribune.fr/debats.html"
                           onClick="trackOutboundLink('http://acteursdeleconomie.latribune.fr/debats.html', 'menu principal', 'D%C3%A9bats');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Débats
                        </a>
                    </li>
                                                                <li>
                        <a href="http://acteursdeleconomie.latribune.fr/en-bref.html"
                           onClick="trackOutboundLink('http://acteursdeleconomie.latribune.fr/en-bref.html', 'menu principal', 'En%20bref');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            En bref
                        </a>
                    </li>
                                                                <li>
                        <a href="http://acteursdeleconomie.latribune.fr/evenements.html"
                           onClick="trackOutboundLink('http://acteursdeleconomie.latribune.fr/evenements.html', 'menu principal', '%C3%89v%C3%A9nements');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Événements
                        </a>
                    </li>
                                    </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://acteursdeleconomie.latribune.fr/strategie.html', 'menu principal', 'Strat%C3%A9gie');return false;"
                       href="http://acteursdeleconomie.latribune.fr/strategie.html"
                       class="nav-link nav-link-first">
                        Stratégie
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://acteursdeleconomie.latribune.fr/industrie.html">
                                                    Industrie
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://acteursdeleconomie.latribune.fr/services.html">
                                                    Services
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://acteursdeleconomie.latribune.fr/logistique.html">
                                                    Logistique
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://acteursdeleconomie.latribune.fr/energie.html">
                                                    Energie
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://acteursdeleconomie.latribune.fr/informatique.html">
                                                    Informatique
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://acteursdeleconomie.latribune.fr/hotellerie-restauration.html">
                                                    Hôtellerie-Restauration
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://acteursdeleconomie.latribune.fr/sante.html">
                                                    Santé
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://acteursdeleconomie.latribune.fr/agro-alimentaire.html">
                                                    Agro-alimentaire
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://acteursdeleconomie.latribune.fr/defense-aeronautique.html">
                                                    Défense-aéronautique
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://acteursdeleconomie.latribune.fr/distribution-franchise.html">
                                                    Distribution – Franchise
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://acteursdeleconomie.latribune.fr/marketing-communication.html">
                                                    Marketing - Communication
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="http://acteursdeleconomie.latribune.fr/strategie/sante/2017-01-10/cosmetique-la-loi-jarde-va-t-elle-supprimer-des-emplois.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/474421/centre-leon-berard-labo.jpg" data-id="474421" alt="Centre Léon Bérard Labo"/>
                </a>

                <div class="title-river">
                    <a href="http://acteursdeleconomie.latribune.fr/strategie/sante/2017-01-10/cosmetique-la-loi-jarde-va-t-elle-supprimer-des-emplois.html">Cosmétique : la loi Jardé va-t-elle supprimer des emplois ?</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            2
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://acteursdeleconomie.latribune.fr/strategie/agro-alimentaire/2017-01-09/romain-tchenio-devient-pdg-de-toupargel-j-e-charret-s-en-va.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/629079/romain-tchenio.jpg" data-id="629079" alt="Romain Tchénio"/>
                </a>

                <div class="title-river">
                    <a href="http://acteursdeleconomie.latribune.fr/strategie/agro-alimentaire/2017-01-09/romain-tchenio-devient-pdg-de-toupargel-j-e-charret-s-en-va.html">Romain Tchénio devient PDG de Toupargel, J.-E. Charret s&#039;en va</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            1
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://acteursdeleconomie.latribune.fr/strategie/sante/2017-01-09/pdc-line-pharma-4m-pour-ses-candidats-d-immuno-oncologie.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/490012/pdc-line-pharma.jpg" data-id="490012" alt="PDC Line Pharma"/>
                </a>

                <div class="title-river">
                    <a href="http://acteursdeleconomie.latribune.fr/strategie/sante/2017-01-09/pdc-line-pharma-4m-pour-ses-candidats-d-immuno-oncologie.html">PDC line Pharma : 4M€ pour ses candidats d&#039;immuno-oncologie</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://acteursdeleconomie.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                       href="http://acteursdeleconomie.latribune.fr/innovation.html"
                       class="nav-link nav-link-first">
                        Innovation
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://acteursdeleconomie.latribune.fr/innovation-technologique.html">
                                                    Innovation technologique
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://acteursdeleconomie.latribune.fr/innovation-sociale.html">
                                                    Innovation sociale
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://acteursdeleconomie.latribune.fr/frenchtech.html">
                                                    French Tech
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="http://acteursdeleconomie.latribune.fr/innovation/innovation-sociale/2017-01-10/education-imagineo-initie-a-la-ville-autrement.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/629490/imagineo.png" data-id="629490" alt="Imagineo"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="http://acteursdeleconomie.latribune.fr/innovation/innovation-sociale/2017-01-10/education-imagineo-initie-a-la-ville-autrement.html">Education : Imagineo initie à la ville autrement</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://acteursdeleconomie.latribune.fr/innovation/french-tech/2017-01-10/french-tech-lyon-un-trio-de-poids-pour-gerer-le-lieu-totem.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/629376/halle-girard.jpg" data-id="629376" alt="Halle Girard"/>
                </a>

                <div class="title-river">
                    <a href="http://acteursdeleconomie.latribune.fr/innovation/french-tech/2017-01-10/french-tech-lyon-un-trio-de-poids-pour-gerer-le-lieu-totem.html">Lyon French Tech : un trio de poids pour gérer le lieu totem</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://acteursdeleconomie.latribune.fr/innovation/innovation-sociale/2017-01-09/capsa-container-des-boites-et-du-social.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/521283/capsul.jpg" data-id="521283" alt="Capsul"/>
                </a>

                <div class="title-river">
                    <a href="http://acteursdeleconomie.latribune.fr/innovation/innovation-sociale/2017-01-09/capsa-container-des-boites-et-du-social.html">Capsa Container, des boîtes et du social</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://acteursdeleconomie.latribune.fr/finance-droit.html', 'menu principal', 'Finance%20%26%20Droit');return false;"
                       href="http://acteursdeleconomie.latribune.fr/finance-droit.html"
                       class="nav-link nav-link-first">
                        Finance &amp; Droit
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://acteursdeleconomie.latribune.fr/finance-autrement.html">
                                                    Finance autrement
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://acteursdeleconomie.latribune.fr/finance.html">
                                                    Finance
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://acteursdeleconomie.latribune.fr/droit.html">
                                                    Droit
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://acteursdeleconomie.latribune.fr/banque.html">
                                                    Banque
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="http://acteursdeleconomie.latribune.fr/finance-droit/2017-01-11/sillia-vl-va-deposer-le-bilan.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/413642/sillia-solaire.jpg" data-id="413642" alt="Sillia Solaire"/>
                </a>

                <div class="title-river">
                    <a href="http://acteursdeleconomie.latribune.fr/finance-droit/2017-01-11/sillia-vl-va-deposer-le-bilan.html">Photovoltaïque : Sillia VL va déposer le bilan</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://acteursdeleconomie.latribune.fr/finance-droit/finance/2017-01-06/-les-entreprises-doivent-performer-en-2017-pour-ne-pas-perdre-la-confiance-des-investisseurs.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/628643/matthieu-desmarais.jpg" data-id="628643" alt="Matthieu Desmarais"/>
                </a>

                <div class="title-river">
                    <a href="http://acteursdeleconomie.latribune.fr/finance-droit/finance/2017-01-06/-les-entreprises-doivent-performer-en-2017-pour-ne-pas-perdre-la-confiance-des-investisseurs.html">&quot;Les entreprises doivent performer en 2017 pour ne pas perdre la confiance des investisseurs&quot;</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://acteursdeleconomie.latribune.fr/finance-droit/finance/2016-12-20/forte-hausse-du-capital-investissement-en-auvergne-rhone-alpes.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/625762/financement.jpg" data-id="625762" alt="financement"/>
                </a>

                <div class="title-river">
                    <a href="http://acteursdeleconomie.latribune.fr/finance-droit/finance/2016-12-20/forte-hausse-du-capital-investissement-en-auvergne-rhone-alpes.html">Forte hausse du capital-investissement en Auvergne Rhône-Alpes</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://acteursdeleconomie.latribune.fr/management.html', 'menu principal', 'Management');return false;"
                       href="http://acteursdeleconomie.latribune.fr/management.html"
                       class="nav-link nav-link-first">
                        Management
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://acteursdeleconomie.latribune.fr/formation.html">
                                                    Formation
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://acteursdeleconomie.latribune.fr/emploi.html">
                                                    Emploi
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://acteursdeleconomie.latribune.fr/ressources-humaines.html">
                                                    Ressources humaines
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://acteursdeleconomie.latribune.fr/social.html">
                                                    Social
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="http://acteursdeleconomie.latribune.fr/management/formation/2016-12-13/lyon-3-dit-finalement-oui-a-l-idex.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/624437/lyon-3-universite.jpg" data-id="624437" alt="Lyon 3 Université"/>
                </a>

                <div class="title-river">
                    <a href="http://acteursdeleconomie.latribune.fr/management/formation/2016-12-13/lyon-3-dit-finalement-oui-a-l-idex.html">Lyon 3 dit finalement &quot;oui&quot; à l’Idex</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            1
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://acteursdeleconomie.latribune.fr/management/formation/2016-12-13/quand-l-universite-de-lyon-veut-fabriquer-l-innovation.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/624272/fabrique-de-l-innovation.png" data-id="624272" alt="Fabrique de l'innovation"/>
                </a>

                <div class="title-river">
                    <a href="http://acteursdeleconomie.latribune.fr/management/formation/2016-12-13/quand-l-universite-de-lyon-veut-fabriquer-l-innovation.html">Quand l&#039;Université de Lyon veut &quot;fabriquer&quot; l&#039;innovation</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            1
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://acteursdeleconomie.latribune.fr/management/formation/2016-12-12/idex-lyon-3-va-revoter-sous-des-hospices-negatifs.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/619000/universite-lyon-3.jpg" data-id="619000" alt="Université Lyon 3"/>
                </a>

                <div class="title-river">
                    <a href="http://acteursdeleconomie.latribune.fr/management/formation/2016-12-12/idex-lyon-3-va-revoter-sous-des-hospices-negatifs.html">Idex : Lyon 3, le vote de la dernière chance</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://acteursdeleconomie.latribune.fr/territoire.html', 'menu principal', 'Territoire');return false;"
                       href="http://acteursdeleconomie.latribune.fr/territoire.html"
                       class="nav-link nav-link-first">
                        Territoire
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://acteursdeleconomie.latribune.fr/territoire/regionales2015auvergnerhonealpes.html">
                                                    Régionales 2015
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://acteursdeleconomie.latribune.fr/politique-publique.html">
                                                    Politique publique
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://acteursdeleconomie.latribune.fr/attractivite.html">
                                                    Attractivité
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://acteursdeleconomie.latribune.fr/transports.html">
                                                    Transports
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://acteursdeleconomie.latribune.fr/infrastructure.html">
                                                    Infrastructure
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://acteursdeleconomie.latribune.fr/tourisme.html">
                                                    Tourisme
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://acteursdeleconomie.latribune.fr/hopitaux-cliniques.html">
                                                    Hôpitaux-cliniques
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://acteursdeleconomie.latribune.fr/immobilier.html">
                                                    Immobilier
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://acteursdeleconomie.latribune.fr/municipales-2014.html">
                                                    Municipales 2014
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="http://acteursdeleconomie.latribune.fr/territoire/2017-01-11/ess-l-association-velos-reperages-en-sursis-jusqu-en-mai.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/629652/velos-reperages.jpg" data-id="629652" alt="Vélos repérages"/>
                </a>

                <div class="title-river">
                    <a href="http://acteursdeleconomie.latribune.fr/territoire/2017-01-11/ess-l-association-velos-reperages-en-sursis-jusqu-en-mai.html">ESS : l&#039;association Vélos Repérages en sursis jusqu&#039;en mai</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://acteursdeleconomie.latribune.fr/territoire/2017-01-10/les-ventes-de-logements-existants-au-sommet.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/335422/hotel-part-dieu-test.png" data-id="335422" alt="Hôtel Part Dieu test"/>
                </a>

                <div class="title-river">
                    <a href="http://acteursdeleconomie.latribune.fr/territoire/2017-01-10/les-ventes-de-logements-existants-au-sommet.html">Rhône : les ventes de logements existants au sommet</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://acteursdeleconomie.latribune.fr/territoire/2017-01-09/musee-des-tissus-ce-joyau-meconnu-de-la-recherche.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/629137/musee-des-tissus.png" data-id="629137" alt="Musée des tissus"/>
                </a>

                <div class="title-river title-protected-little">
                    <a href="http://acteursdeleconomie.latribune.fr/territoire/2017-01-09/musee-des-tissus-ce-joyau-meconnu-de-la-recherche.html">Musée des Tissus, ce joyau méconnu de la recherche</a>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://acteursdeleconomie.latribune.fr/carnet.html', 'menu principal', 'Carnet');return false;"
                       href="http://acteursdeleconomie.latribune.fr/carnet.html"
                       class="nav-link nav-link-first">
                        Carnet
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://acteursdeleconomie.latribune.fr/debats.html', 'menu principal', 'D%C3%A9bats');return false;"
                       href="http://acteursdeleconomie.latribune.fr/debats.html"
                       class="nav-link nav-link-first">
                        Débats
                    </a>
                                            <div class="sub-menu container">
                            <div class="row">
                                <div class="sub-nav col-md-3">
                                                                        <ul>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://acteursdeleconomie.latribune.fr/opinion.html">
                                                    Opinion
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://acteursdeleconomie.latribune.fr/conferences.html">
                                                    Conférences
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://acteursdeleconomie.latribune.fr/grands-entretiens.html">
                                                    Grands Entretiens
                                                </a>
                                                                                            </li>
                                                                                    <li class="sub-nav-link-wrapper">
                                                <a href="http://acteursdeleconomie.latribune.fr/expertise.html">
                                                    Expertise
                                                </a>
                                                                                            </li>
                                                                            </ul>
                                                                                                        </div>
                                                                    <div class="sub-nav-article-wrapper col-md-9">
    <div class="row">
                    <div class="col-md-4">
                <a href="http://acteursdeleconomie.latribune.fr/debats/opinion/2017-01-10/demain-tous-en-startup.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/628897/jobteaser.jpg" data-id="628897" alt="Jobteaser"/>
                </a>

                <div class="title-river">
                    <a href="http://acteursdeleconomie.latribune.fr/debats/opinion/2017-01-10/demain-tous-en-startup.html">Demain... tous en startup ?</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            2
                        </span>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://acteursdeleconomie.latribune.fr/debats/opinion/2017-01-09/situation-de-crise-s-en-sortir-et-s-y-preparer.html" class="image-wrapper">
                    <div class="image-portrait-wrapper"><img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/628806/arnaud-leveque.png" data-id="628806" alt="Arnaud Leveque"/></div>
                </a>

                <div class="title-river">
                    <a href="http://acteursdeleconomie.latribune.fr/debats/opinion/2017-01-09/situation-de-crise-s-en-sortir-et-s-y-preparer.html">Situation de crise : s’en sortir et s’y préparer</a>
                                    </div>
            </div>
                    <div class="col-md-4">
                <a href="http://acteursdeleconomie.latribune.fr/debats/grands-entretiens/2016-04-07/shawn-dubravac-ces-las-vegas-les-defis-mondiaux-generaliseront-l-usage-des-objets-connectes.html" class="image-wrapper">
                    <img src="http://static.latribune.fr/supermaxlittle_riverlittle_new/562673/shawn-dubravaq.jpg" data-id="562673" alt="Shawn DuBravaq"/>
                </a>

                <div class="title-river">
                    <a href="http://acteursdeleconomie.latribune.fr/debats/grands-entretiens/2016-04-07/shawn-dubravac-ces-las-vegas-les-defis-mondiaux-generaliseront-l-usage-des-objets-connectes.html">Shawn DuBravac (CES Las Vegas) : &quot;L&#039;écosystème français de l&#039;innovation est mature&quot;</a>
                                            <span class="nb-comment">
                            <i class="sprite sprite-ICO_COM"></i>
                            1
                        </span>
                                    </div>
            </div>
            </div>
</div>
                                                            </div>
                        </div>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://acteursdeleconomie.latribune.fr/en-bref.html', 'menu principal', 'En%20bref');return false;"
                       href="http://acteursdeleconomie.latribune.fr/en-bref.html"
                       class="nav-link nav-link-first">
                        En bref
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://acteursdeleconomie.latribune.fr/evenements.html', 'menu principal', '%C3%89v%C3%A9nements');return false;"
                       href="http://acteursdeleconomie.latribune.fr/evenements.html"
                       class="nav-link nav-link-first">
                        Événements
                    </a>
                                    </li>
                        </ul>
</nav>


            <div class="headerImgActeurs visible-desktop">
                <img src="http://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/acteursdeleconomie/headerText_ADE.png?version=v1.151.0"
                     alt="actualité économique"/>
            </div>
            <div class="headerImgMap visible-desktop">
                <img src="http://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/acteursdeleconomie/headercarte_ADE.png?version=v1.151.0"
                     alt="actualité économique"/>
            </div>
        </div>
    </div>
    <span class="full-filter"></span>
</div>

                <div class="cotation-wrapper">
            <div class="container">
                <ul class="value-wrapper">
                    <li class="value-item-principal" >
    <a href="http://bourse.latribune.fr/indices/nyse-euronext-paris/cac-40/cours-valeur-324965.html" class="value-link">
        <span class="value-titre-principal">CAC 40</span>
        <span class="value-indice-principal">4 887,25 PTS</span>
        <span class="value-number-principal down">
            -0,02%
        </span>
    </a>
</li>

<li class="value-item cac40" >
    <span class="value-titre">+ FORTES HAUSSES CAC 40</span>
            <a href="http://bourse.latribune.fr/actions/nyse-euronext-paris/kering/cours-fr0000121485-ker-81950142.html" class="value-link">
            <span class="value-indice">KERING</span>
            <span class="value-number up">+3,39%</span>
        </a>
            <a href="http://bourse.latribune.fr/actions/nyse-euronext-paris/peugeot/cours-fr0000121501-ug-2012178.html" class="value-link">
            <span class="value-indice">Peugeot</span>
            <span class="value-number up">+3,20%</span>
        </a>
    </li>

<li class="value-item cac40" >
    <span class="value-titre">+ FORTES BAISSES CAC 40</span>
            <a href="http://bourse.latribune.fr/actions/nyse-euronext-paris/engie-sa/cours-fr0010208488-engi-12388884.html" class="value-link">
            <span class="value-indice">Engie S.A.</span>
            <span class="value-number down">-2,98%</span>
        </a>
            <a href="http://bourse.latribune.fr/actions/nyse-euronext-paris/cap-gemini/cours-fr0000125338-cap-195855.html" class="value-link">
            <span class="value-indice">Cap Gemini</span>
            <span class="value-number down">-1,23%</span>
        </a>
    </li>

    <li class="value-item" >
                    <a href="http://bourse.latribune.fr/indices/ngi/nasdaq-composite/cours-valeur-324985.html" class="value-link">
                <span class="value-indice">NASDAQ Composite</span>
                <span class="value-number up">+0,11%</span>
            </a>
                    <a href="http://bourse.latribune.fr/indices/ngi/nasdaq-100/cours-valeur-325104.html" class="value-link">
                <span class="value-indice">NASDAQ 100</span>
                <span class="value-number up">+0,14%</span>
            </a>
                    <a href="http://bourse.latribune.fr/indices/autres-bourses/sp-500/cours-valeur-10407783.html" class="value-link">
                <span class="value-indice">S&amp;P 500</span>
                <span class="value-number down">+0,00%</span>
            </a>
            </li>
    <li class="value-item" >
                    <a href="http://bourse.latribune.fr/cours/trackers-matieres-premieres/or/cotation-valeur-1326189.html" class="value-link">
                <span class="value-indice">Or</span>
                <span class="value-number up">+0,06%</span>
            </a>
                    <a href="http://bourse.latribune.fr/cours/trackers-matieres-premieres/brent-crude/cotation-valeur-4062566.html" class="value-link">
                <span class="value-indice">Brent</span>
                <span class="value-number up">+0,28%</span>
            </a>
                    <a href="http://bourse.latribune.fr/cours/devises/eur-usd/cotation-valeur.html" class="value-link">
                <span class="value-indice">EUR/USD</span>
                <span class="value-number up">1,0506$</span>
            </a>
            </li>

                </ul>
            </div>
        </div>
    </header>

    <div class="advertising container">
            <div class="tag tag-adverline ">
            <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                            var size = (window.innerWidth != undefined && window.innerWidth < 1000) ? "s=fixed&w=728&h=90" : "s=all";
                                        document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103837&plc=1&" + size + "&section=finance_droit&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_header',
                                eventAction: 'id:103837;plc:1;sectionfinance_droit',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                                    else {
                    document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103837&plc=3&s=all&section=finance_droit&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled === 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_header',
                                eventAction: 'id:103837;plc:3;sectionfinance_droit',
                                nonInteraction: 1
                            });
                        }
                    }
                    }
                            }
        </script>
            </div>
    </div>

    
    <div class="container main-container">
        <div class="row-custom clearfix">
                <aside class="sharelinks-affix"
       data-href="http://acteursdeleconomie.latribune.fr/finance-droit/2017-01-11/sillia-vl-va-deposer-le-bilan.html"
       data-title="Photovoltaïque : Sillia VL va déposer le bilan"
       data-lead="Bruno Cassin, PDG de Sillia VL a annoncé ce mercredi qu&#039;il allait demander le placement de l&#039;entreprise sous l&#039;aile de la justice. Cette PME bretonne a repris en juin 2014 l&#039;activité de Bosch Solar à Vénissieux, dans le Rhône en bénéficiant d&#039;un accompagnement financier important de la firme allemande."
       data-twittervia="acteursdeleco"
       data-nomsource="Acteurs de l&#039;économie"
       data-lang="fr"
       data-resourceid="629698">
    <ul>
        <li class="tools facebook">
            <div class="picture">
                <a class="sharelink"><i class="sprite sprite-ICO_PARTAGEFACEBOOK_VERTICAL"></i></a>
                <span class="share-count"><a></a></span>
            </div>
        </li>
                    <li class="tools twitter">
                <div class="picture">
                    <a class="sharelink"><i class="sprite sprite-ICO_PARTAGETWITTER_VERTICAL"></i></a>
                    <span class="share-count"><a href="https://twitter.com/search?q=http%3A%2F%2Facteursdeleconomie.latribune.fr%2Ffinance-droit%2F2017-01-11%2Fsillia-vl-va-deposer-le-bilan.html" target="_blank" class="sprite sprite-ICO_SOCIAL_SHARE"></a></span>
                </div>
            </li>
                <li class="tools googleplus">
            <div class="picture">
                <a class="sharelink"><i class="sprite sprite-ICO_PARTAGEGOOGLE_VERTICAL"></i></a>
                <span class="share-count"><a></a></span>
            </div>
        </li>
                    <li class="tools linkedin">
                <div class="picture">
                    <a class="sharelink"><i class="sprite sprite-ICO_PARTAGELINKEDIN_VERTICAL"></i></a>
                    <span class="share-count"><a></a></span>
                </div>
            </li>
                <li class="tools mail">
            <a class="picture"
               href="mailto:saisissez-un-mail@example.com?subject=Photovoltaïque : Sillia VL va déposer le bilan&body=Article partagé : %0Ahttp://acteursdeleconomie.latribune.fr/finance-droit/2017-01-11/sillia-vl-va-deposer-le-bilan.html">
                <i class="sprite sprite-ICO_PARTAGEMAIL_VERTICAL"></i>
            </a>
        </li>
        <li class="tools print">
            <a class="picture" href="javascript:window.print()">
                <i class="sprite sprite-ICO_IMPRIMER_VERTICAL"></i>
            </a>
        </li>
    </ul>
</aside>
    <main class="col-centrale" role="main">
        <article itemscope itemtype="http://schema.org/NewsArticle" class="article clearfix">
                            <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://acteursdeleconomie.latribune.fr/finance-droit/2017-01-11/sillia-vl-va-deposer-le-bilan.html"/>
                <meta itemprop="discussionUrl" content="http://acteursdeleconomie.latribune.fr/finance-droit/2017-01-11/sillia-vl-va-deposer-le-bilan.html#comment-bloc-container">
                        <div class="article-title-wrapper">
                                    <ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
    <meta itemprop="numberOfItems" content="2">
    <li itemprop="itemListElement" itemscope
        itemtype="http://schema.org/ListItem">
        <a itemprop="item" href="//acteursdeleconomie.latribune.fr">
            <span><i class="glyphicon glyphicon-home"></i></span>
            <meta itemprop="position" content="1" />
            <meta itemprop="name" content="Acteurs de l&#039;économie" />
            <meta itemprop="url" content="acteursdeleconomie.latribune.fr" />
        </a>
    </li>
            <li itemprop="itemListElement" itemscope
            itemtype="http://schema.org/ListItem">
            <a itemprop="item" href="http://acteursdeleconomie.latribune.fr/finance-droit.html">
                <span itemprop="name">Finance &amp; Droit</span>
                <meta itemprop="url" content="http://acteursdeleconomie.latribune.fr/finance-droit.html" />
                <meta itemprop="position" content="2" />
            </a>
        </li>
    </ol>

                    
                                <h1 itemprop="Headline">Photovoltaïque&nbsp;: Sillia VL va déposer le bilan</h1>
                <section class="signature">
                    <i class="sprite sprite-ICO_PLUME"></i>
                    <span class="author-name" itemprop="author" itemscope itemtype="http://schema.org/Person">
                        Par
                        <a >
                            <span itemprop="name">Marie-Annick Depagneux</span>
                        </a>
                    </span>
                    <span itemprop="Publisher" itemscope itemtype="http://schema.org/Periodical">
                        <meta itemprop="name" content="Acteurs de l&#039;économie"/>
    	                <meta itemprop="url" content="http://acteursdeleconomie.latribune.fr"/>
    	                <meta itemprop="image"
                              content="http://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/acteursdeleconomie/logo-acteursdeleconomie.png?version=v1.151.0"/>
                    </span>                    &nbsp;|&nbsp;
                    <meta itemprop="dateModified" content="2017-01-11CET17:11:24+0100"/>
                                            <!--<time datetime="" itemprop="datePublished">
                            mis à jour le                         </time>-->
                                            <time datetime="2017-01-11CET15:05:00+0100" itemprop="datePublished">
                            11/01/2017, 15:05
                        </time>
                                        &nbsp;|&nbsp;
                    <span itemprop="wordCount">
                        544
                    </span>
                    &nbsp;mots
                </section>
            </div>
            <div class="article-content-wrapper">
                                <aside class="sharelinks"
       data-href="http://acteursdeleconomie.latribune.fr/finance-droit/2017-01-11/sillia-vl-va-deposer-le-bilan.html"
       data-title="Photovoltaïque : Sillia VL va déposer le bilan"
       data-lead="Bruno Cassin, PDG de Sillia VL a annoncé ce mercredi qu'il allait demander le placement de l'entreprise sous l'aile de la justice. Cette PME bretonne a repris en juin 2014 l'activité de Bosch Solar à Vénissieux, dans le Rhône en bénéficiant d'un accompagnement financier important de la firme allemande."
       data-twittervia="acteursdeleco"
       data-nomsource="Acteurs de l&#039;économie"
       data-lang="fr">
    <ul>
        <li class="tools facebook">
            <a class="sharelink picture" href="javascript:void(0);">
                <i class="sprite sprite-ICO_FACEBOOK" alt="Facebook"></i>
            </a>
        </li>
        
            <li class="tools twitter">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="sprite sprite-ICO_PARTAGETWITTER" alt="Twitter"></i>
                </a>
            </li>
                <li class="tools googleplus">
            <a class="picture sharelink" href="javascript:void(0);">
                <i class="sprite sprite-ICO_PARTAGEGOOGLE" alt="Google Plus"></i>
            </a>
        </li>
        
            <li class="tools linkedin">
                <a class="picture sharelink" href="javascript:void(0);">
                    <i class="sprite sprite-ICO_PARTAGELINKEDIN" alt="Linked In"></i>
                </a>
            </li>
                <li class="tools mail">
            <a class="picture"
               href="mailto:saisissez-un-mail@example.com?subject=Photovoltaïque : Sillia VL va déposer le bilan&body=Article partagé : %0Ahttp://acteursdeleconomie.latribune.fr/finance-droit/2017-01-11/sillia-vl-va-deposer-le-bilan.html">
                <i class="sprite sprite-ICO_PARTAGEMAIL" alt="Partage par email"></i>
            </a>
        </li>
        <li class="tools print">
            <a class="picture" href="javascript:window.print()">
                <i class="sprite sprite-ICO_IMPRIMER" alt="Imprimer"></i>
            </a>
        </li>
    </ul>
</aside>
                <figure class="article-picture thumbnail ta-c bg-light-grey"
                        data-surtitre="" data-exclu="exclu">
                    <img src="http://static.latribune.fr/full_width/413642/sillia-solaire.jpg" data-id="413642" alt=""/>


                                        

                                            <figcaption class="legend ta-l">
                            
                                                            <span>(Crédits : Laurent Cerino/Acteurs de l&#039;économie)</span>
                                                    </figcaption>
                                    </figure>
                <span itemscope itemprop="image" itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="http://static.latribune.fr/413642/sillia-solaire.jpg">
    <meta itemprop="description" content="">
    <meta itemprop="height" content="306">
    <meta itemprop="width" content="612">
</span>
                <!-- Infos article et titre-chapeau -->
                <section class="chapo">
                    Bruno Cassin, PDG de Sillia VL a annoncé ce mercredi qu&#039;il allait demander le placement de l&#039;entreprise sous l&#039;aile de la justice. Cette PME bretonne a repris en juin 2014 l&#039;activité de Bosch Solar à Vénissieux, dans le Rhône en bénéficiant d&#039;un accompagnement financier important de la firme allemande.
                </section>

                <!-- Infos article et titre-chapeau -->
                <section class="contenu-article clearfix">
                    

<div class="body-article" itemprop="articleBody">
            <p><em>Article&nbsp;publi&eacute; &agrave; le 11/01/2017 &agrave; 15:05. Actualis&eacute; &agrave; 15:50</em></p> <p>Mauvaise nouvelle pour Sillia VL, la soci&eacute;t&eacute; <a href="http://acteursdeleconomie.latribune.fr/strategie/industrie/2014-06-11/bosch-solar-venissieux-transferee-sous-peu-a-sillia-energie.html">qui a repris, en juin 2014, l'activit&eacute; Bosch Solar de V&eacute;nissieux assemblant des panneaux solaires.</a> Bruno Cassin, le PDG de l'entreprise bretonne, a annonc&eacute; ce mercredi au personnel de l'unit&eacute; lyonnaise, r&eacute;uni en assembl&eacute;e g&eacute;n&eacute;rale &agrave; 13h30, sa d&eacute;cision de d&eacute;poser le bilan.</p> <blockquote> <p>"Nous ne nous y attendions pas aujourd'hui. Lors de la pr&eacute;c&eacute;dente r&eacute;union, le 21 d&eacute;cembre dernier, il &eacute;tait encore tr&egrave;s combatif", t&eacute;moigne &eacute;mu Christian Marcuola, d&eacute;l&eacute;gu&eacute; CFDT. "Il nous a demand&eacute; de rester calmes et de continuer &agrave; produire normalement".</p></blockquote> <h2>176 salari&eacute;s entre V&eacute;nissieux et Lannion</h2> <p>Au-del&agrave; des 130 salari&eacute;s de V&eacute;nissieux, Sillia VL (groupe Elvia PCB) emploie 46 personnes dans l'unit&eacute; historique de&nbsp;Lannion, en Bretagne. Bruno Cassin a reconnu avoir &eacute;chou&eacute; dans la recherche de financements bancaires selon les sources syndicales. Il avait un temps envisag&eacute; proc&eacute;der &agrave; une op&eacute;ration de "<em>lease-back</em>" sur les machines mais le personnel y &eacute;tait oppos&eacute;. <a href="http://acteursdeleconomie.latribune.fr/strategie/industrie/2016-11-05/sillia-vl-illustre-le-pari-economique-de-l-industrie-photovoltaique.html">En novembre 2016, le PDG de Sillia VL confirmait dans nos colonnes des tensions de tr&eacute;sorerie depuis mai 2015. </a>Toutefois, il estimait &ecirc;tre proche&nbsp;du volume n&eacute;cessaire (14.000 modules par semaine entre les deux sites) pour atteindre le point d'&eacute;quilibre.</p> <h2>Deux candidats potentiels</h2> <p><em>"Il y avait un risque que l'entreprise se retrouve en &eacute;tat de cessation des paiements d&eacute;but 2017</em>", reconnait Simon-Pierre Eury, commissaire au redressement productif &agrave; la Dirrecte Auvergne-Rh&ocirc;ne-Alpes interrog&eacute; par Acteurs de l'&eacute;conomie-La Tribune. "<em>Sillia VL a r&eacute;ussi &agrave; int&eacute;resser un certain nombre d'investisseurs mais jamais suffisamment pour r&eacute;ussir le tour de table n&eacute;cessaire. Et l'Etat a cherch&eacute; &agrave; l'aider</em>". Bruno Cassin &eacute;valuait &agrave; 13 millions d'euros ses besoins de financements. La loi lui impose de trouver des repreneurs pour le site.</p> <blockquote> <p>"Il nous a pr&eacute;cis&eacute;&nbsp;avoir deux candidats potentiels", indique Christian Marcuola.</p></blockquote> <h2>PSE Bosch</h2> <p>"<em>C'est un dossier compliqu&eacute; qu'il faut sortir par le haut", certifie Simon-Pierre Eury. "Il faut trouver une solution p&eacute;renne pour maintenir les emplois et la production de modules photovolta&iuml;ques dans cette usine de V&eacute;nissieux sans r&eacute;el &eacute;quivalent en France *. Ne pas maintenir cette production serait un recul</em>".</p> <p>Dans les prochains jours&nbsp;Bruno Cassin devra proc&eacute;der &agrave; la d&eacute;claration de cessation des paiements&nbsp;pour ouvrir une proc&eacute;dure judiciaire gelant les dettes. Il se rapprochera &eacute;galement du groupe Bosch pour d&eacute;clencher un plan de sauvegarde de l'emploi&nbsp;(PSE) ouvert aux anciens salari&eacute;s de l'&eacute;quipementier automobile. La firme germanique&nbsp;s'est engag&eacute;e lors du transfert d'activit&eacute; &agrave; Sillia &agrave; faire b&eacute;n&eacute;ficier les "<em>ex Bosch"</em> des primes du groupe&nbsp;selon une clause sp&eacute;cifique valable jusqu'au 17&nbsp;&nbsp;juin 2017. Elle avait aussi consenti &agrave; la PME bretonne une subvention de 9 millions d'euros consomm&eacute;e d&egrave;s la premi&egrave;re ann&eacute;e.</p> <h2>Une reconversion</h2> <p>Le groupe Bosch&nbsp;a investi une trentaine de millions dans l'unit&eacute; de V&eacute;nissieux inaugur&eacute;e peu avant la d&eacute;cision de l'&eacute;quipementier germanique de se retirer du solaire, d&eacute;cision ent&eacute;rin&eacute;e fin 2012. Il s'agissait alors de reconvertir une usine jusque l&agrave; d&eacute;di&eacute;e &agrave; la production de pompes &agrave; injection pour les moteurs diesel.</p> <p>* Elle dispose d'une capacit&eacute; proche de&nbsp;200 MgW</p> <p></p> <p><br><br>A relire &gt;&gt;&nbsp;<a href="http://acteursdeleconomie.latribune.fr/strategie/industrie/2016-11-05/sillia-vl-illustre-le-pari-economique-de-l-industrie-photovoltaique.html">Sillia VL illustre le pari &eacute;conomique de l'industrie photovolta&iuml;que</a></p> <p></p> <p></p>
        <i class="sprite sprite-ICO_CARREARTICLE tombstone"></i>

    </div>

    <aside class="img-links-wrapper">
    <div class="img-links-top">
                    <div class="author-block">
    <div class="author-small-desc">
        <div class="author-name" itemprop="Author" itemscope itemtype="http://schema.org/Person">
            <a >
                <span itemprop="name">Marie-Annick Depagneux</span>
            </a>
        </div>
                            <p class="author-twitter">
                <a href="https://twitter.com/@depagneuxmadcom" target="_blank">@depagneuxmadcom<i class="sprite sprite-ICO_TWITTERARTICLE"></i>
                </a>
            </p>
            </div>
            <div class="text-links">
            <div class="bloc-title">Du même auteur</div>
            <ul>
                                    <li class="author-article-link">
                        <a href="/strategie/sante/2017-01-10/cosmetique-la-loi-jarde-va-t-elle-supprimer-des-emplois.html">Cosmétique&nbsp;: la loi Jardé va-t-elle supprimer des emplois&nbsp;?</a>
                    </li>
                                    <li class="author-article-link">
                        <a href="/territoire/politique-publique/2017-01-06/musee-des-tissus-l-etude-d-avenir-confiee-au-groupe-in-extenso.html">Musée des Tissus&nbsp;: l&#039;étude d&#039;avenir confiée au groupe In Extenso</a>
                    </li>
                                    <li class="author-article-link">
                        <a href="/strategie/sante/2017-01-06/silver-economie-bluelinea-renforce-son-partenariat-avec-apicil.html">Silver économie&nbsp;: Bluelinea renforce son partenariat avec Apicil</a>
                    </li>
                            </ul>
        </div>
    </div>
        
        <a class="subscriptionButton" href="http://boutique-aboweb.com/rh-editions/www/">
    S'abonner
</a>    </div>
                <div class="img-links img-links-bottom">
        <div class="bloc-title">Sur le<br />même sujet</div>
        <ul>
                            <li>
                    <a href="/strategie/industrie/2016-11-05/sillia-vl-illustre-le-pari-economique-de-l-industrie-photovoltaique.html">
                        <img src="http://static.latribune.fr/article_related_resource/413642/sillia-solaire.jpg" data-id="413642" alt="Sillia Solaire"/>Sillia VL illustre le pari économique de l&#039;industrie photovoltaïq...</a>
                </li>
                            <li>
                    <a href="/strategie/energie/2015-12-04/photovoltaique-la-cfdt-alerte-francois-hollande-sur-la-situation-de-sillia-vl.html">
                        <img src="http://static.latribune.fr/article_related_resource/413642/sillia-solaire.jpg" data-id="413642" alt="Sillia Solaire"/>Photovoltaïque&nbsp;: la CFDT alerte François Hollande sur la situatio...</a>
                </li>
                    </ul>
    </div>
    </aside> <!-- END .img-links-wrapper -->

                </section>

                

                
            </div>
            

    <div id="bottom" class="article-comments-part">
                    <div class="article_post_comments comment-form-wrapper">
    <h2><span>Réagir</span></h2>
    <form method="POST" class="comment-form mb0" data-route="yngevohar_pbzzrag_nqq">
        <div class="clearfix">
            <div class="comment-pseudo-input">
                <input type="text" id="comment_pseudo" name="comment[pseudo]" required="required" class="input-large" placeholder="Votre pseudo" />
            </div>
            <div class="comment-email-input">
                <input type="email" id="comment_email" name="comment[email]" required="required" class="input-large" placeholder="Votre adresse e-mail" />
            </div>
        </div>
        <div class="row">
            <div class="col-sm-12">
                    <textarea id="comment_content" name="comment[content]" required="required" class="input-block-level input-full" placeholder="Votre commentaire" rows="5"></textarea>
            </div>
        </div>
                    <div class="row">
                <div class="col-sm-12">
                        <div class="control-group"><div class="controls"><label  class="checkbox"><input type="checkbox" id="comment_follow" name="comment[follow]" required="required" value="1" />
        Recevoir un email si quelqu&#039;un répond à mon commentaire.
                </label></div></div>
                </div>
            </div>
                    <input type="hidden" id="comment_article" name="comment[article]" value="629698" /><input type="hidden" id="comment_parent" name="comment[parent]" />
        <div class="clearfix button-wrapper">
            <button class="btn comment-submit" type="button">Envoyer commentaire</button>
            <p class="mb0 mt5 grey">
                Votre email ne sera pas affiché publiquement<br />
                Tous les champs sont obligatoires
            </p>
        </div>
    </form>
</div>

                        <div class="article-post-comments">
                            <header class="title-comment bottom-line">
                    <span>Commentaires</span>
                </header>
                        <div id="comment-bloc-container" class="comment-bloc-container" data-article-id="629698">
                <meta itemprop="commentCount" content="1">
                                    <div itemprop="comment" itemscope itemtype="http://schema.org/Comment" class="comment-bloc" id="comment1753893" data-comment-id="1753893">
                        <i class="sprite sprite-ICO_BONHOMMECOM"></i>
                        <div class="comment-bloc-inner">
                            <div class="comment-title">
                                <meta itemprop="datePublished" content="2017-01-11CET17:25:23+0100">
                                <span itemprop="author" class="comment-pseudo">Citoyen blasé</span>
                                a écrit le 11/01/2017 à 17:25 :
                            </div>
                            <div class="comment-content" itemprop="text">
                                Il existe une étrange malédiction concernant les petites boites dans le photovoltaïque et peut-être le renouvelable de façon générale.
                            </div>
                            <div class="comment-interaction clearfix">
                                <div class="comment-button">
                                    <button type="button" class="btn btn-link btn-answer"
                                            data-article-id="629698" data-comment-id="1753893"
                                            id="629698_1753893">
                                        Répondre
                                        <i class="sprite sprite-ICO_FLECHEREPONSE"></i>
                                    </button>
                                                                            <button
                                                type="button"
                                                value="Suivre"
                                                class="btn btn-link btn-follow"
                                                data-comment-id="1753893">
                                            Suivre
                                            <i class="sprite sprite-ICO_FLECHECOM"></i>
                                        </button>
                                                                    </div>
                                    <a class="comment-report-link"
       href="http://www.contact-moderation.com/clients/all/abuse.asp?origine=TRIT&language=FR&content_id=1753893"
       target="_blank">
        <i class="sprite sprite-ICO_CONTENUABU"></i>Signaler un contenu abusif
    </a>

                            </div>
                            <div class="answer" style="display:none;"></div>
                                                            <div class="follow" id="div-follow-1753893" style="display:none;">
                                    <form method="post" action="/comment/follow">
                                        <p>
                                            Pour être alerté par email d'une réaction à ce commentaire, merci de
                                            renseigner votre adresse email ci-dessous :
                                        </p>
                                        <input type="email" name="email"/>
                                        <input type="hidden" name="comment_id" value="1753893"/>
                                        <input type="submit" value="Suivre" class="btn mb10"/>
                                    </form>
                                </div>
                                                        <div class="sub-comment-container">
                                                            </div>
                        </div>
                    </div>
                            </div>
        </div>
    </div>
    <div id="modal_comments" class="modal fade" role="dialog" aria-labelledby="modal_comments_header" aria-hidden="true">
        <div class="modal-dialog">
            <div class="popin">
                <img src="http://static.latribune.fr/assets/bundles/latribunemember/img/acquisition/picto-close.png?version=v1.151.0" class="popin-close" alt="×" />
                <div class="popin-header">
                    <header id="modal_comments_header"><span></span></header>
                </div>
                <p id="comment-modal-body"></p>
            </div>
        </div>
    </div>
    <div class="well awaitingComment comment-bloc" id="awaitingCommentTemplate">
        <div class="comment-bloc-inner awaitingCommentBlockInner">
            <p class="bold grey awaitingCommentMessage">Merci pour votre commentaire. Il sera visible prochainement sous réserve de validation.</p>
            <div class="awaitingCommentBlock">
                <p class="comment-title">
                    <span class="awaitingCommentPseudo comment-pseudo"></span>
                    &nbsp;a <span class="awaitingCommentAction"></span> le <span class="awaitingCommentDate"></span>
                    à <span class="awaitingCommentTime"></span>:
                </p>
                <p class="awaitingCommentContent comment-content"></p>
            </div>
        </div>
    </div>

        </article>
    </main>
    <aside class="sidebar">
        <div class="sidebar-content">
        
            
        
        
        
        <div class="bloc bloc-actus clearfix top-depeche-block">
            <header class="bloc-title block-title-color">
            EN BREF
        </header>
        <section>
        <div class="carousel slide">
            <div >
                                                            <div class="active item" >
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                16:31
                            </div>
                            <div class="text">
                                <a href="http://acteursdeleconomie.latribune.fr/en-bref/2017-01-10/emmanuel-macron-a-lyon-le-4-fevrier.html">
                                    Emmanuel Macron à Lyon le 4 février
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                12:37
                            </div>
                            <div class="text">
                                <a href="http://acteursdeleconomie.latribune.fr/en-bref/2017-01-09/savoie-un-incendie-detruit-la-maison-du-vin.html">
                                    Savoie : un incendie détruit la Maison du Vin
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                08:00
                            </div>
                            <div class="text">
                                <a href="http://acteursdeleconomie.latribune.fr/en-bref/2017-01-04/montelimar-les-professionnels-du-nougat-demandent-une-igp.html">
                                    Montélimar : les professionnels du nougat demandent une IGP
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                16:24
                            </div>
                            <div class="text">
                                <a href="http://acteursdeleconomie.latribune.fr/en-bref/2016-12-21/l-aract-auvergne-rhone-alpes-est-nee.html">
                                    L&#039;Aract Auvergne-Rhône-Alpes est née
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                14:25
                            </div>
                            <div class="text">
                                <a href="http://acteursdeleconomie.latribune.fr/territoire/2016-12-21/lyon-turin-nouvelles-indignations-de-l-opposition.html">
                                    Lyon-Turin : nouvelles indignations de l&#039;opposition
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                </div>
            <div class="bloc-cta">
                                <a class="cta-more pull-right" href="/en-bref.html">
                    voir tous les articles <i class="sprite sprite-ICO_PLUS"></i>
                </a>
                <div class="clearfix"></div>
            </div>
        </div>
            </section>
</div>


                                                    <div class="tag tag-adverline bloc">
            <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                            var size = "s=all";
                                        document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103837&plc=3&" + size + "&section=finance_droit&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'column_2',
                                eventAction: 'id:103837;plc:3;sectionfinance_droit',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                            }
        </script>
            </div>
                    
        
        
        
        <div class="bloc bloc-media clearfix no-text">
            <header class="bloc-title block-title-black">
            événement : le 19.12 à Lyon
        </header>
        <section>
                <a href="http://acteursdeleconomie.latribune.fr/evenements/inscription/lyon-city-life" target="_blank">
                        <div class="media-wrapper">
                <img src="http://static.latribune.fr/media_right_column/619278/lyon-city-life-vignette-hp.png" data-id="619278" alt="LYon City Life - Vignette HP"/>
                            </div>
                                </a>
            </section>
</div>


                                        
        
        
        
        <div class="bloc bloc-media clearfix">
        <section>
                <a href="http://acteursdeleconomie.latribune.fr/evenements/2016-02-26/publication-evenement-grands-entretiens.html" target="_blank">
                        <div class="media-wrapper">
                <img src="http://static.latribune.fr/media_right_column/603987/coffret.png" data-id="603987" alt="Coffret"/>
                            </div>
                        <div class="media-text">
                Pour le 10e anniversaire des Grands Entretiens, retrouvez le coffret spécial &quot;Tout Homme est une merveille&quot;.
            </div>
                                </a>
            </section>
</div>


                                        
        
        
        
        <div class="bloc bloc-actus clearfix top-depeche-block">
            <header class="bloc-title block-title-color">
            CARNET
        </header>
        <section>
        <div class="carousel slide">
            <div >
                                                            <div class="active item" >
                        <ul>
                                        <li>
                        <div class="clearfix">
                            <div class="pretext">
                                16:40
                            </div>
                            <div class="text">
                                <a href="http://acteursdeleconomie.latribune.fr/strategie/agro-alimentaire/2017-01-09/romain-tchenio-devient-pdg-de-toupargel-j-e-charret-s-en-va.html">
                                    Romain Tchénio devient PDG de Toupargel, J.-E. Charret s&#039;en va
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                14:30
                            </div>
                            <div class="text">
                                <a href="http://acteursdeleconomie.latribune.fr/carnet/2017-01-04/jean-vuarnet-s-est-eteint.html">
                                    Jean Vuarnet s&#039;est éteint
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                11:53
                            </div>
                            <div class="text">
                                <a href="http://acteursdeleconomie.latribune.fr/carnet/2017-01-04/jean-luc-rigaut-elu-maire-du-nouvel-annecy.html">
                                    Jean-Luc Rigaut, élu maire de la nouvelle Annecy
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                09:34
                            </div>
                            <div class="text">
                                <a href="http://acteursdeleconomie.latribune.fr/carnet/2017-01-04/aline-sam-giao-directrice-generale-de-l-orchestre-national-de-lyon.html">
                                    Aline Sam-Giao, directrice générale de l&#039;Orchestre national de Lyon
                                </a>
                            </div>
                        </div>
                    </li>
                                                                            <li>
                        <div class="clearfix">
                            <div class="pretext">
                                15:54
                            </div>
                            <div class="text">
                                <a href="http://acteursdeleconomie.latribune.fr/carnet/2016-12-23/damien-dreux-nouveau-president-de-l-ordre-des-experts-comptables-rhone-alpes.html">
                                    Damien Dreux, nouveau président de l&#039;ordre des experts-comptables Rhône-Alpes
                                </a>
                            </div>
                        </div>
                    </li>
                                            </ul>
                        </div>
                                                </div>
            <div class="bloc-cta">
                                <a class="cta-more pull-right" href="/carnet.html">
                    voir tous les articles <i class="sprite sprite-ICO_PLUS"></i>
                </a>
                <div class="clearfix"></div>
            </div>
        </div>
            </section>
</div>


                                        
        
        
        
        <div class="bloc bloc-event">
            <header class="bloc-title block-title-black">
            Toutes les infos de LaTribune.fr
        </header>
        <section>
                    <a class="bloc-content last" href="http://www.latribune.fr/"               target="_blank">
                                    <img src="http://static.latribune.fr/img_bloc_event/363863/logo-la-tribune-pour-bloc-mixte.jpg" data-id="363863" alt="Logo La Tribune pour bloc Mixte"/>
                                                    <span class="event-title">Premier réseau d&#039;informations économiques des métropoles</span>
                                            </a>
            </section>
</div>


                                        
        
                    <div class="tag tag-adverline bloc">
            <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                            var size = "s=all";
                                        document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103837&plc=12&" + size + "&section=finance_droit&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'column_7',
                                eventAction: 'id:103837;plc:12;sectionfinance_droit',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                            }
        </script>
            </div>
                    
        
            <div class="bloc clearfix bloc-bourse">
                    <header class="bloc-title block-title-black ">
                BOURSE
            </header>
                <section>
            <div id="bloc-bourse-cac40">
                <div class="indice clearfix">
                    <a class="points"
                       href="http://bourse.latribune.fr/indices/nyse-euronext-paris/cac-40/cours-valeur-324965.html">4 888,71 Pts</a>
                    <a class="variation up"
                       href="http://bourse.latribune.fr/indices/nyse-euronext-paris/cac-40/cours-valeur-324965.html">
                            +0,01 %

                        <i class="sprite sprite-ICO_FLECHEBOURSE_UP"></i>
                    </a>
                </div>
                <div class="graph">
                    <a href="http://bourse.latribune.fr/indices/nyse-euronext-paris/cac-40/cours-valeur-324965.html">
                        <img width="267" height="150" alt="Graphe CAC 40" src="/bourse/graph">
                    </a>
                </div>
                <header class="bloc-sub-title">Palmarès</header>
                <div class="table-wrapper">

                    <table class="table table-condensed table-variation">
                        <thead>
                        <tr>
                            <th>Valeurs</th>
                            <th>Cours</th>
                            <th>Variation</th>
                        </tr>
                        </thead>
                        <tbody>
                                                    <tr>
                                <td><a href="http://bourse.latribune.fr/actions/nyse-euronext-paris/peugeot/cours-fr0000121501-ug-2012178.html">Peugeot</a></td>
                                <td class="numeric">17,26</td>
                                <td class="numeric up">
                                    +3,29 %

                                    <i class="sprite sprite-ICO_FLECHEBOURSE_UPlittle"></i>
                                </td>
                            </tr>
                                                    <tr>
                                <td><a href="http://bourse.latribune.fr/actions/nyse-euronext-paris/kering/cours-fr0000121485-ker-81950142.html">Kering</a></td>
                                <td class="numeric">223,70</td>
                                <td class="numeric up">
                                    +3,25 %

                                    <i class="sprite sprite-ICO_FLECHEBOURSE_UPlittle"></i>
                                </td>
                            </tr>
                                                    <tr>
                                <td><a href="http://bourse.latribune.fr/actions/nyse-euronext-paris/technip/cours-fr0000131708-tec-195937.html">Technip</a></td>
                                <td class="numeric">69,58</td>
                                <td class="numeric up">
                                    +2,29 %

                                    <i class="sprite sprite-ICO_FLECHEBOURSE_UPlittle"></i>
                                </td>
                            </tr>
                                                    <tr>
                                <td><a href="http://bourse.latribune.fr/actions/nyse-euronext-paris/engie-sa/cours-fr0010208488-engi-12388884.html">Engie s.a.</a></td>
                                <td class="numeric">11,57</td>
                                <td class="numeric down">
                                    -3,06 %

                                    <i class="sprite sprite-ICO_FLECHEBOURSE_DOWNlittle"></i>
                                </td>
                            </tr>
                                                    <tr>
                                <td><a href="http://bourse.latribune.fr/actions/nyse-euronext-paris/cap-gemini/cours-fr0000125338-cap-195855.html">Cap gemini</a></td>
                                <td class="numeric">80,31</td>
                                <td class="numeric down">
                                    -1,31 %

                                    <i class="sprite sprite-ICO_FLECHEBOURSE_DOWNlittle"></i>
                                </td>
                            </tr>
                                                    <tr>
                                <td><a href="http://bourse.latribune.fr/actions/nyse-euronext-paris/nokia/cours-fi0009000681-nokia-147369600.html">Nokia</a></td>
                                <td class="numeric">4,52</td>
                                <td class="numeric down">
                                    -1,12 %

                                    <i class="sprite sprite-ICO_FLECHEBOURSE_DOWNlittle"></i>
                                </td>
                            </tr>
                                                </tbody>
                    </table>
                </div>
                <div class="bloc-cta">
                    <a class="cta-more pull-right" href="http://bourse.latribune.fr">
                        voir toutes les valeurs <i class="sprite sprite-ICO_PLUS"></i>
                    </a>

                    <div class="clearfix"></div>
                </div>
            </div>
        </section>
    </div>


                                        
        
        
        
        <div class="bloc bloc-monster block-partner clearfix">
            <header class="bloc-title block-title-black">
            OFFRE EMPLOI
        </header>
        <section>
        <div class="bloc-content">
            <ul class="list-unstyled">
                                    <li>
                        <div>
                            <a href="http://offre-emploi.offres-emploi.monster.fr/GetJob.aspx?jobid=178878139&ch=latribune"
                               target="_blank">
                                <b>CHEF DE CHANTIER ELECTRICITÉ H/F</b>
                            </a>
                        </div>
                        <div>
                            Vénissieux&nbsp;
                                                            (69...)
                                                    </div>
                    </li>
                                    <li>
                        <div>
                            <a href="http://offre-emploi.offres-emploi.monster.fr/GetJob.aspx?jobid=178108481&ch=latribune"
                               target="_blank">
                                <b>INGENIEUR TECHNICO-COMMERCIAL</b>
                            </a>
                        </div>
                        <div>
                            GENAS&nbsp;
                                                            (69...)
                                                    </div>
                    </li>
                                    <li>
                        <div>
                            <a href="http://offre-emploi.offres-emploi.monster.fr/GetJob.aspx?jobid=177933270&ch=latribune"
                               target="_blank">
                                <b>CONTRÔLEUR DE GESTION PROJETS H/F</b>
                            </a>
                        </div>
                        <div>
                            Lyon&nbsp;
                                                            (69...)
                                                    </div>
                    </li>
                                    <li>
                        <div>
                            <a href="http://offre-emploi.offres-emploi.monster.fr/GetJob.aspx?jobid=178102778&ch=latribune"
                               target="_blank">
                                <b>TECHNICIEN SAV ITINÉRANT H/F</b>
                            </a>
                        </div>
                        <div>
                            Rhône&nbsp;
                                                            (69...)
                                                    </div>
                    </li>
                                    <li>
                        <div>
                            <a href="http://offre-emploi.offres-emploi.monster.fr/GetJob.aspx?jobid=177399578&ch=latribune"
                               target="_blank">
                                <b>RESPONSABLE OPERATIONNEL EN AGENCE DE...</b>
                            </a>
                        </div>
                        <div>
                            Lyon&nbsp;
                                                            (69...)
                                                    </div>
                    </li>
                            </ul>
        </div>
        <div class="bloc-cta">
            <a target="_blank"
               href="http://offres.offres-emploi.monster.fr/offres-d-emploi/?wt.mc_n=NPCsearch&ch=latribune&q=&re=130&cy=fr&brd=1&rad="
               class="cta-more pull-right">
                voir toutes les offres <i class="sprite sprite-ICO_PLUS"></i>
            </a>

            <div class="clearfix"></div>
        </div>
        <div class="bloc-footer">
            <span>
            En partenariat avec
                </span>
            <a target="_blank"
               href="http://offres.offres-emploi.monster.fr/offres-d-emploi/?wt.mc_n=NPCsearch&ch=latribune&q=&re=130&cy=fr&brd=1&rad=">
                <img src="http://static.latribune.fr/assets/bundles/latribunepartnermonster/img/monster_logo.png?version=v1.151.0"
                     style="vertical-align: baseline;">
            </a>
        </div>
    </section>
</div>

                                
    

    
    
    
    </div>

    </aside>
                    </div>
    </div>

    <div class="bottom-advertising container">
            <div class="tag tag-adverline ">
            <script>
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                if (window.innerWidth == undefined || window.innerWidth >= 730) {
                                            var size = (window.innerWidth != undefined && window.innerWidth < 1000) ? "s=fixed&w=728&h=90" : "s=all";
                                        document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103837&plc=13&" + size + "&section=finance_droit&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled !== 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_container',
                                eventAction: 'id:103837;plc:13;sectionfinance_droit',
                                nonInteraction: 1
                            });
                        }
                    }
                }
                                    else {
                    document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103837&plc=12&s=all&section=finance_droit&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                    if (typeof advert_enabled === 'undefined') {
                        if (typeof ga !== 'undefined') {
                            ga('send', {
                                hitType: 'event',
                                eventCategory: 'adnext',
                                eventLabel: 'sub_container',
                                eventAction: 'id:103837;plc:12;sectionfinance_droit',
                                nonInteraction: 1
                            });
                        }
                    }
                    }
                            }
        </script>
            </div><div class="tag tag-adverline ">
            <script charset="ISO-8859-1" type="text/javascript">
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103837&plc=19&s=all&section=finance_droit&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                if (typeof advert_enabled !== 'undefined') {
                    if (typeof ga !== 'undefined') {
                        ga('send', {
                            hitType: 'event',
                            eventCategory: 'adnext',
                            eventLabel: 'sub_container',
                            eventAction: 'id:103837;plc:19;sectionfinance_droit',
                            nonInteraction: 1
                        });
                    }
                }
            }
        </script>
            </div>
    </div>


        <footer class="layout-footer">
    <div class="tools-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer social-networks">
                    <ul>
                                                    <li class="social-network facebook">
                                <a href="https://www.facebook.com/pages/Acteurs-de-l%C3%A9conomie-La-Tribune/236551256524976?ref=hl" target="_blank">
                                    <i class="sprite sprite-ICO_FACEBOOK_BDP" alt="Facebook"></i>
                                </a>
                            </li>
                                                                            <li class="social-network twitter">
                                <a href="https://twitter.com/acteursdeleco" target="_blank">
                                    <i class="sprite sprite-ICO_TWITTER_BDP" alt="Twitter"></i>
                                </a>
                            </li>
                                                                            <li class="social-network googleplus">
                                <a href="https://plus.google.com/u/2/110640489721520252699/posts" target="_blank">
                                    <i class="sprite sprite-ICO_GOOGLE_BDP" alt="Google Plus"></i>
                                </a>
                            </li>
                                                                    </ul>
                </div>
                <div class="col-md-3 col-footer nomadic">
                    <ul>
                                                <li class="newsletter">
                            <a href="http://acteursdeleconomie.latribune.fr/mon-compte/inscription">
                                <i class="sprite sprite-ICO_MAIL_BDP"></i>
                            </a>
                        </li>
                                                                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="subscription-container-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-9 col-footer subscription-block">
                    <a href="http://boutique-aboweb.com/rh-editions/www/"><img src="http://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/acteursdeleconomie/footer.png?version=v1.151.0"></a>
                </div>
                <aside class="col-md-3 col-footer causal-links">
                    <img src="http://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/acteursdeleconomie/logo_footer.png?version=v1.151.0"
                         alt="Journal économique et financier" class="logo-header"/>
                    <ul>
                                                    <li><a href="http://acteursdeleconomie.latribune.fr/qui-sommes-nous.html">Qui sommes-nous ?</a></li>
                                                    <li><a href="http://acteursdeleconomie.latribune.fr/contacts.html">Contacts</a></li>
                                                    <li><a href="http://acteursdeleconomie.latribune.fr/annonceurs.html">Annonceurs</a></li>
                                                    <li><a href="http://static.latribune.fr/files/charte-independance-credibilite-et-integrite-editoriales-de-la-societe.pdf">Charte éditoriale</a></li>
                                                    <li><a href="http://acteursdeleconomie.latribune.fr/mentions-legales.html">Mentions Légales</a></li>
                                                    <li><a href="http://static.latribune.fr/519837/cgu-ade-112015.pdf">CGU</a></li>
                                                    <li><a href="http://static.latribune.fr/519838/cgu-pro-ade-112015.pdf">CGU pro</a></li>
                                            </ul>
                </aside>
            </div>
        </div>
    </div>
    <footer>
        ©2014 – Acteurs de l&#039;économie | Tous droits réservés
    </footer>
</footer>


        <div class="navbar-nav navbar-fixed-top toolbar" >
    <div class="navbar-inner">
        <div class="container">
            <ul class="navbar-nav">
                                    <li class="toolbar-link ">
                        <a href="http://acteursdeleconomie.latribune.fr/annonceurs.html"
                           class="dropdown-toggle p4"
                                >
                            Annonceurs
                                                    </a>
                                            </li>
                                    <li class="toolbar-link dropdown">
                        <a href="#"
                           class="dropdown-toggle p4"
                                 target="_blank">
                            Services
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Voyage');"
                                           href="http://voyage.latribune.fr/" target="_blank">
                                            Voyage
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Offres%20d%27emploi');"
                                           href="http://offres.offres-emploi.monster.fr/offres-d-emploi/?wt.mc_n=NPCsearch&amp;ch=latribune&amp;q=&amp;re=130&amp;cy=fr&amp;brd=1&amp;rad=" target="_blank">
                                            Offres d&#039;emploi
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Prix%20de%20l%27immobilier');"
                                           href="http://prix-immobilier.latribune.fr/prix-immobilier/" target="_blank">
                                            Prix de l&#039;immobilier
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Franchise');"
                                           href="http://franchise.latribune.fr" target="_blank">
                                            Franchise
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                                    <li class="toolbar-link dropdown">
                        <a href="http://acteursdeleconomie.latribune.fr/immobilier.html"
                           class="dropdown-toggle p4"
                                 target="_blank">
                            Métropoles
                                                            <span class="glyphicon glyphicon-triangle-bottom" aria-hidden="true"></span>
                                                    </a>
                                                    <ul class="dropdown-menu">
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Bordeaux%20%E2%80%93%20Aquitaine');"
                                           href="http://objectifaquitaine.latribune.fr/" target="_blank">
                                            Bordeaux – Aquitaine
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Lille%20-%20Nord-Pas-de-Calais');"
                                           href="http://www.latribune.fr/regions/nord-pas-de-calais/accueil.html" target="_blank">
                                            Lille - Nord-Pas-de-Calais
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Lyon%20%E2%80%93%20Rh%C3%B4ne-Alpes');"
                                           href="http://acteursdeleconomie.latribune.fr/" target="_blank">
                                            Lyon – Rhône-Alpes
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Marseille%20%E2%80%93%20PACA');"
                                           href="http://marseille.latribune.fr/" target="_blank">
                                            Marseille – PACA
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Montpellier%20-%20Languedoc-Roussillon');"
                                           href="http://objectif-languedoc-roussillon.latribune.fr/" target="_blank">
                                            Montpellier - Languedoc-Roussillon
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Nantes%20%E2%80%93%20Pays%20de%20la%20Loire');"
                                           href="http://www.latribune.fr/regions/pays-de-loire/accueil.html" target="_blank">
                                            Nantes – Pays de la Loire
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Paris%20%E2%80%93%20%C3%8Ele%20de%20France');"
                                           href="http://www.latribune.fr/regions/ile-de-france/accueil.html" target="_blank">
                                            Paris – Île de France
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Rennes%20-%20Bretagne');"
                                           href="http://www.latribune.fr/regions/bretagne/accueil.html" target="_blank">
                                            Rennes - Bretagne
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Strasbourg-%20Alsace');"
                                           href="http://www.latribune.fr/regions/alsace/accueil.html" target="_blank">
                                            Strasbourg- Alsace
                                        </a>
                                    </li>
                                                                    <li>
                                        <a onClick="ga('send', 'event', 'menu barre de service', 'click', 'Toulouse%20-%20Midi-Pyr%C3%A9n%C3%A9es');"
                                           href="http://objectifnews.latribune.fr/" target="_blank">
                                            Toulouse - Midi-Pyrénées
                                        </a>
                                    </li>
                                                            </ul>
                                            </li>
                
                                    <li class="toolbar-link social-icon facebook">
                        <a href="https://www.facebook.com/pages/Acteurs-de-l%C3%A9conomie-La-Tribune/236551256524976?ref=hl" target="_blank">Facebook</a>
                    </li>
                
                                    <li class="toolbar-link social-icon twitter">
                        <a href="https://twitter.com/acteursdeleco" target="_blank">Twitter</a>
                    </li>
                
                                    <li class="toolbar-link social-icon googleplus">
                        <a href="https://plus.google.com/u/2/110640489721520252699/posts" target="_blank">Google Plus</a>
                    </li>
                
                
                                                    <li class="toolbar-link social-icon mail">
                        <a href="http://acteursdeleconomie.latribune.fr/mon-compte/inscription"></a>
                    </li>
                            </ul>

            <ul class="navbar-nav pull-right">
    <li class="toolbar-link">
        <form action="/recherche.html" id="search-content">
            <div class="input-append col-md-12">
                <button type="submit" class="btn btn-link">
                    <i class="sprite sprite-ICO_LOUPE"></i>
                </button>
                <input type="text" name="q" class="search-query" placeholder="RECHERCHER"/>
            </div>
        </form>
    </li>
            <li class="toolbar-link connexion">
            <a href="#" class="dynamicDiv" data-templateid="template_btn_logout">
                <i class="sprite sprite-ICO_BONHOMME"></i>
                Se connecter
                <script type="text/html" id="template_btn_logout">
                    <a href="/member/logout" role="button">Se déconnecter</a>
                </script>
            </a>
        </li>
                <li class="toolbar-link espace-abo">
            <a href="http://boutique-aboweb.com/rh-editions/www/" target="_blank">S'abonner</a>
        </li>
    </ul>

        </div>
    </div>
</div>


    <header class="header schrunk">
    <div class="menu-wrapper">
        <div class="container">
            <div class="row-custom">
                <a id="button-menu-responsive">
    <img src="http://static.latribune.fr/assets/bundles/latribunefront/img/menu-grey.png?version=v1.151.0" alt="Menu">
</a>
<a id="button-auth-responsive" href="/abonne/authentification" alt="Se connecter">
    <i class="sprite sprite-ICO_BONHOMME"></i>
</a>
    <div id="menu-responsive">
        <ul>
                                                <li>
                        <a href="http://acteursdeleconomie.latribune.fr/strategie.html"
                           onClick="trackOutboundLink('http://acteursdeleconomie.latribune.fr/strategie.html', 'menu principal', 'Strat%C3%A9gie');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Stratégie
                        </a>
                    </li>
                                                                <li>
                        <a href="http://acteursdeleconomie.latribune.fr/innovation.html"
                           onClick="trackOutboundLink('http://acteursdeleconomie.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Innovation
                        </a>
                    </li>
                                                                <li>
                        <a href="http://acteursdeleconomie.latribune.fr/finance-droit.html"
                           onClick="trackOutboundLink('http://acteursdeleconomie.latribune.fr/finance-droit.html', 'menu principal', 'Finance%20%26%20Droit');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Finance &amp; Droit
                        </a>
                    </li>
                                                                <li>
                        <a href="http://acteursdeleconomie.latribune.fr/management.html"
                           onClick="trackOutboundLink('http://acteursdeleconomie.latribune.fr/management.html', 'menu principal', 'Management');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Management
                        </a>
                    </li>
                                                                <li>
                        <a href="http://acteursdeleconomie.latribune.fr/territoire.html"
                           onClick="trackOutboundLink('http://acteursdeleconomie.latribune.fr/territoire.html', 'menu principal', 'Territoire');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Territoire
                        </a>
                    </li>
                                                                <li>
                        <a href="http://acteursdeleconomie.latribune.fr/carnet.html"
                           onClick="trackOutboundLink('http://acteursdeleconomie.latribune.fr/carnet.html', 'menu principal', 'Carnet');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Carnet
                        </a>
                    </li>
                                                                <li>
                        <a href="http://acteursdeleconomie.latribune.fr/debats.html"
                           onClick="trackOutboundLink('http://acteursdeleconomie.latribune.fr/debats.html', 'menu principal', 'D%C3%A9bats');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Débats
                        </a>
                    </li>
                                                                <li>
                        <a href="http://acteursdeleconomie.latribune.fr/en-bref.html"
                           onClick="trackOutboundLink('http://acteursdeleconomie.latribune.fr/en-bref.html', 'menu principal', 'En%20bref');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            En bref
                        </a>
                    </li>
                                                                <li>
                        <a href="http://acteursdeleconomie.latribune.fr/evenements.html"
                           onClick="trackOutboundLink('http://acteursdeleconomie.latribune.fr/evenements.html', 'menu principal', '%C3%89v%C3%A9nements');return false;"
                           style="float: none;background:none"
                           class="nav-link nav-link-first">
                            Événements
                        </a>
                    </li>
                                    </ul>
    </div>
    <div id="sharedlinks-responsive"></div>

<nav role="navigation" class="main-nav clearfix nav-collapse">
    <ul>
                                                    
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://acteursdeleconomie.latribune.fr/strategie.html', 'menu principal', 'Strat%C3%A9gie');return false;"
                       href="http://acteursdeleconomie.latribune.fr/strategie.html"
                       class="nav-link nav-link-first">
                        Stratégie
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://acteursdeleconomie.latribune.fr/innovation.html', 'menu principal', 'Innovation');return false;"
                       href="http://acteursdeleconomie.latribune.fr/innovation.html"
                       class="nav-link nav-link-first">
                        Innovation
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://acteursdeleconomie.latribune.fr/finance-droit.html', 'menu principal', 'Finance%20%26%20Droit');return false;"
                       href="http://acteursdeleconomie.latribune.fr/finance-droit.html"
                       class="nav-link nav-link-first">
                        Finance &amp; Droit
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://acteursdeleconomie.latribune.fr/management.html', 'menu principal', 'Management');return false;"
                       href="http://acteursdeleconomie.latribune.fr/management.html"
                       class="nav-link nav-link-first">
                        Management
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://acteursdeleconomie.latribune.fr/territoire.html', 'menu principal', 'Territoire');return false;"
                       href="http://acteursdeleconomie.latribune.fr/territoire.html"
                       class="nav-link nav-link-first">
                        Territoire
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://acteursdeleconomie.latribune.fr/carnet.html', 'menu principal', 'Carnet');return false;"
                       href="http://acteursdeleconomie.latribune.fr/carnet.html"
                       class="nav-link nav-link-first">
                        Carnet
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://acteursdeleconomie.latribune.fr/debats.html', 'menu principal', 'D%C3%A9bats');return false;"
                       href="http://acteursdeleconomie.latribune.fr/debats.html"
                       class="nav-link nav-link-first">
                        Débats
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://acteursdeleconomie.latribune.fr/en-bref.html', 'menu principal', 'En%20bref');return false;"
                       href="http://acteursdeleconomie.latribune.fr/en-bref.html"
                       class="nav-link nav-link-first">
                        En bref
                    </a>
                                    </li>
                                                                
                <li class="nav-link-wrapper">
                    <a onClick="trackOutboundLink('http://acteursdeleconomie.latribune.fr/evenements.html', 'menu principal', '%C3%89v%C3%A9nements');return false;"
                       href="http://acteursdeleconomie.latribune.fr/evenements.html"
                       class="nav-link nav-link-first">
                        Événements
                    </a>
                                    </li>
                        </ul>
</nav>

            </div>
        </div>
    </div>
</header>

                    <div class="modal fade">
            <div class="modal-dialog">
                <div id="popin-login-register" class="popin popin-login ">
            <img src="http://static.latribune.fr/assets/bundles/latribunemember/img/acquisition/picto-close.png?version=v1.151.0" class="popin-close" alt="×" />
        <div class="popin-header popin-header-subscriber">
        <span>Mon espace perso</span>
    </div>
    <p class="popin-message-top"></p>
    <div class="popin-row clearfix">
        <div class="popin-block">
                            <div class="popin-block-title">Déjà inscrit ou abonné ? Connectez-vous</div>
                <form action="/abonne/login_check" class="form-login">
                    <p class="error-message">Email et/ou Mot de passe incorrects</p>
                    <input type="text" name="_username" placeholder="Votre pseudo" />
                    <input type="password" name="_password" placeholder="Mot de passe" />
                    <div class="clearfix form-extra">
                        <label><input type="checkbox" name="_remember_me" /> Rester connecté</label>
                        <a href="#" class="link-forgot-password">Mot de passe oublié ?</a>
                    </div>
                    <input type="hidden" name="_target_path" value="" />
                    <button type="submit" class="btn btn-login">Se connecter</button>
                </form>
                    </div>
                    <div class="popin-block">
                <div class="popin-block-title">Créez un compte gratuitement</div>
                <img src="http://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/acteursdeleconomie/popin-abonnement.png?version=v1.151.0" alt="" class="premium-picture" />
                <a href="/mon-compte/inscription" class="btn btn-register">Créez un compte</a>
            </div>
            </div>
    </div>

            </div>
        </div>
        <div class="modal fade">
            <div class="modal-dialog">
                <div id="popin-login-subscribe" class="popin popin-login ">
            <img src="http://static.latribune.fr/assets/bundles/latribunemember/img/acquisition/picto-close.png?version=v1.151.0" class="popin-close" alt="×" />
        <div class="popin-header popin-header-subscriber">
        <span>Mon espace perso</span>
    </div>
    <p class="popin-message-top"></p>
    <div class="popin-row clearfix">
        <div class="popin-block">
                            <div class="popin-block-title">Déjà inscrit ou abonné ? Connectez-vous</div>
                <form action="/abonne/login_check" class="form-login">
                    <p class="error-message">Email et/ou Mot de passe incorrects</p>
                    <input type="text" name="_username" placeholder="Votre pseudo" />
                    <input type="password" name="_password" placeholder="Mot de passe" />
                    <div class="clearfix form-extra">
                        <label><input type="checkbox" name="_remember_me" /> Rester connecté</label>
                        <a href="#" class="link-forgot-password">Mot de passe oublié ?</a>
                    </div>
                    <input type="hidden" name="_target_path" value="" />
                    <button type="submit" class="btn btn-login">Se connecter</button>
                </form>
                    </div>
                    <div class="popin-block">
                <div class="popin-block-title">Vous n'êtes pas abonné ? Abonnez-vous</div>
                <img src="http://static.latribune.fr/assets/bundles/latribunefront/img/subdomain/acteursdeleconomie/popin-abonnement.png?version=v1.151.0" alt="" class="premium-picture" />
                <a href="http://boutique-aboweb.com/rh-editions/www/" target="_blank" class="btn btn-subscribe">S'abonner</a>
            </div>
            </div>
    </div>

            </div>
        </div>
        <div class="modal fade">
            <div class="modal-dialog">
                <div id="popin-forgot-password" class="popin popin-forgot-password">
    <img src="http://static.latribune.fr/assets/bundles/latribunemember/img/acquisition/picto-close.png?version=v1.151.0" class="popin-close" alt="×" />
    <div class="popin-header popin-header-subscriber">
        <span>Mot de passe oublié</span>
    </div>
    <p class="how-to-recover-password">
        Merci de saisir l'adresse mail fournie lors de la création de votre compte,<br/>
        un email vous sera envoyé avec vos informations de connexion.
    </p>
    <form action="/mon-compte/mot-de-passe-oublie" method="post">
        <p class="error-message">Cet email ne correspond à aucun compte latribune.fr</p>
        <input type="text" placeholder="E-mail" name="email" />
        <input type="submit" value="Valider" class="btn" />
    </form>
    <p class="still-cant-connect">
        Si vous ne parvenez toujours pas à accéder à votre compte, n'hésitez pas à nous faire une demande par e-mail
        afin de modifier les paramètres de votre compte
        :         <a href="mailto:r.oulka@acteursdeleconomie.com">r.oulka@acteursdeleconomie.com</a>
    </p>
    <a href="#" class="link-back-to-login">Retour à la page de connexion</a>
</div>

            </div>
        </div>
        <div class="modal fade">
            <div class="modal-dialog">
                <div id="popin-forgot-password-ok" class="popin popin-forgot-password-ok">
    <img src="http://static.latribune.fr/assets/bundles/latribunemember/img/acquisition/picto-close.png?version=v1.151.0" class="popin-close" alt="×" />
    <div class="popin-header popin-header-subscriber">
        <span>Mot de passe oublié</span>
    </div>
    <p>
        Un e-mail contenant vos informations de connexion a été envoyé.
    </p>
    <a href="#" class="link-back-to-login">Retour à la page de connexion</a>
</div>

            </div>
        </div>
        <div style="" id="cookie-display">
        <div class="container" style="padding-left: 15px; padding-right: 15px;">
            <div class="row">
                <div class="col-xs-10 col-sm-offset-1">
                    <p style="margin-top: 10px; line-height: 1.5; text-align: justify; text-justify: inter-word;">En
                        poursuivant votre navigation sur ce site, vous acceptez
                        l'utilisation de cookies pour vous proposer des contenus, services et publicités à vos centre
                        d'intérêt.<br>Pour en savoir plus, <a href="http://www.latribune.fr/gestion-des-cookies"
                                                              target="_blank">cliquez ici</a>.</p>
                </div>
                <div class="col-xs-1">
                    <p style="padding: 14px; margin: 0;">
                        <button style="
                            border: 1px solid white;
                            width: 24px;
                            height: 24px;
                            font-size: 15px;
                            background-color: transparent;
                        " id="cookie-display-button-remove">
                            X
                        </button>
                    </p>
                </div>
            </div>
        </div>
    </div>
                    <script>(function (H) {
            H.className = H.className.replace(/\bno-js\b/, 'js')
        })(document.documentElement)</script>
    
        <script type="text/javascript">
        <!--
        xtnv = document; //parent.document or top.document or document
        xtsd = "http://logc202";
        xtsite = "450549"; //site number
        xtn2 = "4"; //level 2 site
        xtpage = "acteurs-de-l-economie::finance-droit::photovoltaique-sillia-vl-va-deposer-le-bilan"; //page name (with the use of :: to create chapters)
        xtdi = ""; //implication degree
        xt_multc = "&x4=" + encodeURIComponent(window.location.href);
        xt_an = ""; //numeric identifier
        xt_ac = ""; //category
        //do not modify below
        if (window.xtparam != null) {
            window.xtparam += "&ac=" + xt_ac + "&an=" + xt_an + xt_multc;
        }
        else {
            window.xtparam = "&ac=" + xt_ac + "&an=" + xt_an + xt_multc;
        }
        //-->
    </script>
    <noscript>
        <img width="1" height="1"
             src="http://logc202.xiti.com/hit.xiti?s=450549&s2=4&p=acteurs-de-l-economie::finance-droit::photovoltaique-sillia-vl-va-deposer-le-bilan&di=&ac=&an=&ref="
             alt="*"/>
    </noscript>
    
        <script type="text/javascript" src="http://static.latribune.fr/assets/js/layout.js?version=v1.151.0"></script>
    
        

    <div class="tag tag-adverline ">
            <script charset="ISO-8859-1" type="text/javascript">
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103837&plc=2&s=all&section=finance_droit&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                if (typeof advert_enabled !== 'undefined') {
                    if (typeof ga !== 'undefined') {
                        ga('send', {
                            hitType: 'event',
                            eventCategory: 'adnext',
                            eventLabel: 'bottom_javascripts',
                            eventAction: 'id:103837;plc:2;sectionfinance_droit',
                            nonInteraction: 1
                        });
                    }
                }
            }
        </script>
            </div><div class="tag tag-adverline ">
            <script charset="ISO-8859-1" type="text/javascript">
            if (typeof LT.disableAds === 'undefined' || LT.disableAds === false) {
                document.write("<scr"+"ipt src=\"http://adnext.fr/richmedia.adv?id=103837&plc=18&s=all&section=finance_droit&ts="+(new Date).getTime()+"\"></scr"+"ipt>");
                if (typeof advert_enabled !== 'undefined') {
                    if (typeof ga !== 'undefined') {
                        ga('send', {
                            hitType: 'event',
                            eventCategory: 'adnext',
                            eventLabel: 'bottom_javascripts',
                            eventAction: 'id:103837;plc:18;sectionfinance_droit',
                            nonInteraction: 1
                        });
                    }
                }
            }
        </script>
            </div><script type="text/javascript">
    if (
        (window.innerWidth || d.documentElement.clientWidth || d.getElementsByTagName('body')[0].clientWidth) >= 800
        && (typeof LT.disableAcquisition == 'undefined' || LT.disableAcquisition == false)
    ) {
        LT.acquisitionCookieName  = 'LT_ACQ';

        LT.acquisitionForm = 'http:||acteursdeleconomie.latribune.fr|acquisition|home|30';
        LT.acquisitionDescription = "l&#039;essentiel de l&#039;information économique en Rhône-Alpes";
        LT.acquisitionAdditionalOptins = "";

        document.write('<scri' + 'pt async="true" src="http://static.latribune.fr/assets/bundles/latribunemember/js/acquisition-tag.js?version=v1.151.0" type="text/javascript"></s' + 'cript>');
    }
</script>

<div id='fb-root'></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.async=true; js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&status=0&appId=";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<iframe style="height:1px;width:1px;border:0px none;position:absolute;display:none;left:0px;top:0px;z-index:0;"
        src="//cstatic.weborama.fr/iframe/customers/premium.html?idEditeur=1151&idSite=199">
</iframe>

    <script>
        (function() {
            if ($("div.wrapper-ligatus").length > 0) {
                var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                gads.src = 'http://i.ligatus.com/fr-placements/containers/latribune/tc-site.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
            }
        })();
    </script>



    <script type="text/javascript">
        $(document).ready(function(){
            $(".associatedThemes").each(function(){
                var content = $(this).html().replace(/[a-zA-Z]/g, function (c) {
                    return String.fromCharCode((c <= "Z" ? 90 : 122) >= (c = c.charCodeAt(0) + 13) ? c : c - 26);
                });
                $(this).replaceWith($(content));
            });
        });
    </script>

    
    <script type="text/javascript">
        var idLigatusShort = "51201";
        var idLigatusLong = "51191";
        var path = "http://acteursdeleconomie.latribune.fr/finance-droit/2017-01-11/sillia-vl-va-deposer-le-bilan.html ";
        var language = "lang: en_US";
    </script>

            <script type="text/javascript" src="http://static.latribune.fr/assets/js/article.js?version=v1.151.0"></script>
    
            <script type="text/javascript">
            refreshPage(7 * 60 * 1000);
        </script>
            <!-- BLOCKS START (length=0) -->
<!-- BLOCKS END -->

        <!-- TEMPLATES START (length=0) -->
<!-- TEMPLATES END -->

        <!-- JAVASCRIPT START (length=0) -->
<!-- JAVASCRIPT END -->

        <!-- CSS START (length=0) -->
<!-- CSS END -->

    </body>
</html>
